Nút bấm chuông hình IP AKUVOX R23C
Hàng chính hãng
- Tình trạng
- Hàng chính hãng, có CO CQ đầy đủ
- Part Number
- Nút bấm chuông hình IP AKUVOX R23C
- Kho hàng
- Liên hệ
- Mua nhiều
- Khách hàng cần mua số lượng vui lòng liên hệ 0777621381 - 0396827937 để có giá tốt.
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.
Nút bấm chuông hình IP AKUVOX R23C
- Nút bấm chuông hình IP AKUVOX R23C không hỗ trợ camera.
- Giao tiếp âm thanh hai chiều, khử tiếng vọng.
- Hỗ trợ sẵn 1 nút bấm.
- Hỗ trợ đầu đọc thẻ.
- Hỗ trợ chuẩn giao tiếp NFC.
- Hỗ trợ nhiều loại thẻ.
- Tương thích với tất cả tổng đài IP chuẩn SIP.
- Hỗ trợ kết nối tới 8 màn hình khác nhau.
- Điều khiển được 2 cửa khác nhau.
- Hỗ trợ chuẩn PoE, hoặc nguồn 12V.
- Vật liệu: Nhôm nguyên khối.
- Tiêu chuẩn chống bụi và nước: IP65 (thích hợp lắp đặt trong nhà và ngoài trời).
- Bao gồm giá treo tường hoặc âm tường.
Đặc tính kỹ thuật
| Physical & Power | Front panel: Aluminum Button: 1 call button Wiegand port: Support RS485 port: Support RF card reader: 13.56MHz Relays out: 2 Inputs: 3 Microphone: -40dB Speaker: 8Ω / 2W Ethernet port: RJ45, 10/100Mbps adaptive Power out: 12V/400mA 802.3af Power-over-Ethernet 12V DC connector (if not using PoE) Water-proof & Dust-proof: IP65 Installation: Flush-mounted or Wall-mounted Flush-mounted DIM: 213x124x68mm Wall-mounted DIM: 190x110x40mm Working Humidity: 10~90% Working Temperature: -20°C ~ +55°C Storage Temperature: -40°C ~ +70°C |
| Audio | SIP v1 (RFC2543), SIP v2 (RFC3261) Narrowband audio codec: G.711a, G.711μ, G.729 Broadband audio codec: G.722 DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info Echo Cancellation Voice Activation Detection Comfort Noise Generator |
| Door Entry Feature | Relays controlled individually by DTMF tones |
| Networking & Protocol | Protocols support: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, TCP, UDP, ICMP, DHCP, ARP |
| Deployment | Auto-Provisioning Web management portal Web-based packet dump Configuration backup/ restore Entry log export Access table export/ import Firmware upgrade System logs (include door access logs) |
| Application | Office door phone with on-site or hosted IP-PBX Remote site entry over Internet Apartment/flat intercom with door access control |
- Bảo hành: 24 tháng.
Nút bấm chuông hình IP AKUVOX R23C
- Nút bấm chuông hình IP AKUVOX R23C không hỗ trợ camera.
- Giao tiếp âm thanh hai chiều, khử tiếng vọng.
- Hỗ trợ sẵn 1 nút bấm.
- Hỗ trợ đầu đọc thẻ.
- Hỗ trợ chuẩn giao tiếp NFC.
- Hỗ trợ nhiều loại thẻ.
- Tương thích với tất cả tổng đài IP chuẩn SIP.
- Hỗ trợ kết nối tới 8 màn hình khác nhau.
- Điều khiển được 2 cửa khác nhau.
- Hỗ trợ chuẩn PoE, hoặc nguồn 12V.
- Vật liệu: Nhôm nguyên khối.
- Tiêu chuẩn chống bụi và nước: IP65 (thích hợp lắp đặt trong nhà và ngoài trời).
- Bao gồm giá treo tường hoặc âm tường.
Đặc tính kỹ thuật
| Physical & Power | Front panel: Aluminum Button: 1 call button Wiegand port: Support RS485 port: Support RF card reader: 13.56MHz Relays out: 2 Inputs: 3 Microphone: -40dB Speaker: 8Ω / 2W Ethernet port: RJ45, 10/100Mbps adaptive Power out: 12V/400mA 802.3af Power-over-Ethernet 12V DC connector (if not using PoE) Water-proof & Dust-proof: IP65 Installation: Flush-mounted or Wall-mounted Flush-mounted DIM: 213x124x68mm Wall-mounted DIM: 190x110x40mm Working Humidity: 10~90% Working Temperature: -20°C ~ +55°C Storage Temperature: -40°C ~ +70°C |
| Audio | SIP v1 (RFC2543), SIP v2 (RFC3261) Narrowband audio codec: G.711a, G.711μ, G.729 Broadband audio codec: G.722 DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info Echo Cancellation Voice Activation Detection Comfort Noise Generator |
| Door Entry Feature | Relays controlled individually by DTMF tones |
| Networking & Protocol | Protocols support: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, TCP, UDP, ICMP, DHCP, ARP |
| Deployment | Auto-Provisioning Web management portal Web-based packet dump Configuration backup/ restore Entry log export Access table export/ import Firmware upgrade System logs (include door access logs) |
| Application | Office door phone with on-site or hosted IP-PBX Remote site entry over Internet Apartment/flat intercom with door access control |
- Bảo hành: 24 tháng.
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.