Màn hình chuông cửa AKUVOX C319S
Hàng chính hãng
- Tình trạng
- Hàng chính hãng, có CO CQ đầy đủ
- Part Number
- Màn hình chuông cửa AKUVOX C319S
- Kho hàng
- Liên hệ
- Mua nhiều
- Khách hàng cần mua số lượng vui lòng liên hệ 0777621381 - 0396827937 để có giá tốt.
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.
Màn hình chuông cửa AKUVOX C319S
- Màn hình chuông cửa chuẩn SIP hệ điều hành Android 9.0.
- Màn hình hiển thị 10-inch LCD, tiết kiệm năng lượng.
- Hỗ trợ 8 cổng vào tích hợp với các loại cảm biến trong nhà như cảm biến khói, nhiệt, ga... và một ngõ chuông báo động.
- Hỗ trợ 2 tài khoản SIP kết nối như một IP Phone.
- Hỗ trợ PoE.
- Hỗ trợ sẵn một khe cắm thẻ nhở Micro SD.
- Tích hợp sẵn 2 cổng LAN.
- Hỗ trợ cổng kết nối RS485.
- Vật liệu thiết kế: Nhựa ABS.
- Tích hợp sẵn loa, mic, khử ồn và vọng.
- Vị trí lắp đặt: Trong nhà.
Đặc tính kỹ thuật
| Physical & Power | Front panel: Plastic RAM / ROM: 2GB / 8GB Display: 10 Inch IPS LCD Screen: 10 Inch capacitive touch screen Memory slot:1 Micro SD slot RS485 port: Support Relays out: 2 Bell in: 1 IO: 8 Microphone: -26dB Speaker: Dual speakers, 4Ω / 3W Ethernet ports: 1xRJ45, 10/100Mbps adaptive 802.3af Power-over-Ethernet 12V DC connector (if not using PoE) Tamper resistant: Support Installation: Wall-mounted & Desktop Dimension: 251x182.5x29.75mm Working Humidity: 10~90% Working Temperature: -10°C ~ +45°C Storage Temperature: -20°C ~ +70°C |
| Touch Screen Display | Display Mode: Normally black, Transmissive LCD Size: 10inch (Diagonal) Aspect Ratio: 16:10 Resolution: 1280x800 Contrast ratio: 900:1 Luminance: 350 cd/m² Viewing Angle: 80° Left, 80° Right, 80° Upper, 80° Lower Touch Screen: Projected capacitive |
| Audio | SIP v1 (RFC2543), SIP v2 (RFC3261) Narrowband audio codec: G.711a, G.711μ, G.729 Broadband audio codec: G.722 DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info Echo Cancellation Voice Activation Detection Comfort Noise Generator Automatic Gain Control |
| Video | Streaming formats: H.263 & H.264 |
| Networking | Protocols support: IPv4, IPv6, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, SRTP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP |
| Deployment & Maintenance | Auto-Provisioning Web management portal Web-based packet dump Configuration backup / restore Firmware upgrade System logs (include door |
| Voice Assistant | Voice pickup distance up to 5 meters Voice recognition accuracy up to 95% Privacy protection with native voice data Support English |
| Application Scenario | Villas Apartment complexes Home automation systems Modern interiors |
- Bảo hành: 24 tháng.
Màn hình chuông cửa AKUVOX C319S
- Màn hình chuông cửa chuẩn SIP hệ điều hành Android 9.0.
- Màn hình hiển thị 10-inch LCD, tiết kiệm năng lượng.
- Hỗ trợ 8 cổng vào tích hợp với các loại cảm biến trong nhà như cảm biến khói, nhiệt, ga... và một ngõ chuông báo động.
- Hỗ trợ 2 tài khoản SIP kết nối như một IP Phone.
- Hỗ trợ PoE.
- Hỗ trợ sẵn một khe cắm thẻ nhở Micro SD.
- Tích hợp sẵn 2 cổng LAN.
- Hỗ trợ cổng kết nối RS485.
- Vật liệu thiết kế: Nhựa ABS.
- Tích hợp sẵn loa, mic, khử ồn và vọng.
- Vị trí lắp đặt: Trong nhà.
Đặc tính kỹ thuật
| Physical & Power | Front panel: Plastic RAM / ROM: 2GB / 8GB Display: 10 Inch IPS LCD Screen: 10 Inch capacitive touch screen Memory slot:1 Micro SD slot RS485 port: Support Relays out: 2 Bell in: 1 IO: 8 Microphone: -26dB Speaker: Dual speakers, 4Ω / 3W Ethernet ports: 1xRJ45, 10/100Mbps adaptive 802.3af Power-over-Ethernet 12V DC connector (if not using PoE) Tamper resistant: Support Installation: Wall-mounted & Desktop Dimension: 251x182.5x29.75mm Working Humidity: 10~90% Working Temperature: -10°C ~ +45°C Storage Temperature: -20°C ~ +70°C |
| Touch Screen Display | Display Mode: Normally black, Transmissive LCD Size: 10inch (Diagonal) Aspect Ratio: 16:10 Resolution: 1280x800 Contrast ratio: 900:1 Luminance: 350 cd/m² Viewing Angle: 80° Left, 80° Right, 80° Upper, 80° Lower Touch Screen: Projected capacitive |
| Audio | SIP v1 (RFC2543), SIP v2 (RFC3261) Narrowband audio codec: G.711a, G.711μ, G.729 Broadband audio codec: G.722 DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info Echo Cancellation Voice Activation Detection Comfort Noise Generator Automatic Gain Control |
| Video | Streaming formats: H.263 & H.264 |
| Networking | Protocols support: IPv4, IPv6, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, SRTP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP |
| Deployment & Maintenance | Auto-Provisioning Web management portal Web-based packet dump Configuration backup / restore Firmware upgrade System logs (include door |
| Voice Assistant | Voice pickup distance up to 5 meters Voice recognition accuracy up to 95% Privacy protection with native voice data Support English |
| Application Scenario | Villas Apartment complexes Home automation systems Modern interiors |
- Bảo hành: 24 tháng.
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.