Phatsongwifi
Trung Quốc Thương hiệu: Akuvox

Màn hình chuông cửa AKUVOX C315S

Hàng chính hãng
Giá: Liên hệ
Tình trạng
Hàng chính hãng, có CO CQ đầy đủ
Part Number
Màn hình chuông cửa AKUVOX C315S
Kho hàng
Liên hệ
Mua nhiều
Khách hàng cần mua số lượng vui lòng liên hệ 0777621381 - 0396827937 để có giá tốt.
Vận chuyển

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Màn hình chuông cửa AKUVOX C315S 

- Màn hình chuông cửa chuẩn SIP hệ điều hành Android.

- Màn hình hiển thị: 7-inch TFT LCD, tiết kiệm năng lượng.

- Hỗ trợ 8 cổng vào tích hợp với các loại cảm biến trong nhà như cảm biến khói, nhiệt, ga... và một ngõ chuông báo động.

- Hỗ trợ 2 tài khoản SIP kết nối như một IP Phone.

- Hỗ trợ PoE.

- Hỗ trợ sẵn thêm API tích hợp với bên thứ 3.

- Hỗ trợ cổng kết nối RS485.

- Tích hợp sẵn loa, mic, khử ồn và vọng.

- Vị trí lắp đặt: Trong nhà, có sẵn giá treo tường.

- Vật liệu thiết kế: Nhựa ABS.

Đặc tính kỹ thuật

Physical & Power Front panel: Plastic
RAM/ ROM: 1GB/ 8GB
Display: 7 Inch TFT LCD
Screen: 7 Inch capacitive touch screen
RS485 port: Support
Relay out: 1
Bell in: 1
I/O: 8
Microphone: -58dB
Speaker: 4Ω/ 2W
Ethernet ports: 2xRJ45, 10/100Mbps adaptive
802.3af Power-over-Ethernet
12V DC connector (if not using PoE)
Installation: Wall-mounted & Desktop
Dimension: 200.2x132.2x27.2mm
Working Humidity: 10~90%
Working Temperature: -10°C ~ +45°C
Storage Temperature: -20°C ~ +70°C
Touch Screen Display Display Mode: Normally white, Transmissive
LCD Size: 7inch (Diagonal)
Resolution: 1024x600
Contrast ratio: 800:1
Luminance: 270 cd/m²
Viewing Angle: 75° Left, 75° Right,
                        70° Upper, 75° Lower
Touch Screen: Projected capacitive
Audio SIP v1 (RFC2543), SIP v2 (RFC3261)
Narrowband audio codec: G.711a, G.711μ, G.729
Broadband audio codec: G.722
DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
Echo Cancellation
Voice Activation Detection
Comfort Noise Generator
Automatic Gain Control
Video Streaming formats: H.263 & H.264
Networking Protocols support: IPv4, IPv6, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, SRTP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP
Deployment & Maintenance Auto-Provisioning
Web management portal
Web-based packet dump
Configuration backup / restore
Firmware upgrade
System logs (include door access logs)
Application Scenario Villas
Apartment complexes
Home automation systems
Modern interiors

- Bảo hành: 24 tháng.

Màn hình chuông cửa AKUVOX C315S 

- Màn hình chuông cửa chuẩn SIP hệ điều hành Android.

- Màn hình hiển thị: 7-inch TFT LCD, tiết kiệm năng lượng.

- Hỗ trợ 8 cổng vào tích hợp với các loại cảm biến trong nhà như cảm biến khói, nhiệt, ga... và một ngõ chuông báo động.

- Hỗ trợ 2 tài khoản SIP kết nối như một IP Phone.

- Hỗ trợ PoE.

- Hỗ trợ sẵn thêm API tích hợp với bên thứ 3.

- Hỗ trợ cổng kết nối RS485.

- Tích hợp sẵn loa, mic, khử ồn và vọng.

- Vị trí lắp đặt: Trong nhà, có sẵn giá treo tường.

- Vật liệu thiết kế: Nhựa ABS.

Đặc tính kỹ thuật

Physical & Power Front panel: Plastic
RAM/ ROM: 1GB/ 8GB
Display: 7 Inch TFT LCD
Screen: 7 Inch capacitive touch screen
RS485 port: Support
Relay out: 1
Bell in: 1
I/O: 8
Microphone: -58dB
Speaker: 4Ω/ 2W
Ethernet ports: 2xRJ45, 10/100Mbps adaptive
802.3af Power-over-Ethernet
12V DC connector (if not using PoE)
Installation: Wall-mounted & Desktop
Dimension: 200.2x132.2x27.2mm
Working Humidity: 10~90%
Working Temperature: -10°C ~ +45°C
Storage Temperature: -20°C ~ +70°C
Touch Screen Display Display Mode: Normally white, Transmissive
LCD Size: 7inch (Diagonal)
Resolution: 1024x600
Contrast ratio: 800:1
Luminance: 270 cd/m²
Viewing Angle: 75° Left, 75° Right,
                        70° Upper, 75° Lower
Touch Screen: Projected capacitive
Audio SIP v1 (RFC2543), SIP v2 (RFC3261)
Narrowband audio codec: G.711a, G.711μ, G.729
Broadband audio codec: G.722
DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
Echo Cancellation
Voice Activation Detection
Comfort Noise Generator
Automatic Gain Control
Video Streaming formats: H.263 & H.264
Networking Protocols support: IPv4, IPv6, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, SRTP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP
Deployment & Maintenance Auto-Provisioning
Web management portal
Web-based packet dump
Configuration backup / restore
Firmware upgrade
System logs (include door access logs)
Application Scenario Villas
Apartment complexes
Home automation systems
Modern interiors

- Bảo hành: 24 tháng.

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Sản phẩm liên quan