Phatsongwifi
Trung Quốc Thương hiệu: Akuvox

Màn hình chuông cửa AKUVOX C313N

Hàng chính hãng
Giá: Liên hệ
Tình trạng
Hàng chính hãng, có CO CQ đầy đủ
Part Number
Màn hình chuông cửa AKUVOX C313N
Kho hàng
Liên hệ
Mua nhiều
Khách hàng cần mua số lượng vui lòng liên hệ 0777621381 - 0396827937 để có giá tốt.
Vận chuyển

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Màn hình chuông cửa AKUVOX C313N

- Màn hình chuông cửa Akuvox C313 là một màn hình trong nhà sử dụng hệ điều hành Android. Với thiết kế nhỏ gọn, kích thước 7 inch, thân máy mỏng, sản phẩm phù hợp với không gian hạn chế và vẫn cung cấp đầy đủ các tính năng.

- Màn hình chuông cửa Akuvox C313 thường được sử dụng trong căn hộ, chung cư.

Đặc tính kỹ thuật

Thông số phần cứng

- Chất liệu vỏ: Nhựa

- RAM/ROM: 1GB/8GB

- Màn hình hiển thị: TFL LCD 7 inch

- Màn hình: màn hình cảm ứng điện dung 7 inch

- Cổng RS485: 1

- Cổng đầu ra rơ-le: 1

- Cổng đầu vào chuông cửa: 1

- Cổng đầu vào tủ trung tâm báo động: 8

- Micro: -58dB

- Loa: 4Ω / 2W

- Giao diện Ethernet: 1xRJ45 10/100Mbps

- Hỗ trợ chuẩn IEEE 802.3af PoE

- Wi-Fi: IEEE802.11b/g/n, @2.4GHz

- Hỗ trợ bộ đổi nguồn DC12V ( trạng thái không sử dụng PoE) 

- Cách lắp đặt: lắp nổi trên tường.

- Kích thước: 200.2 x 132.2 x 27.2 mm

- Độ ẩm hoạt động: 10~90%

- Nhiệt độ hoạt động: -10°C ~ +45°C

- Nhiệt độ lưu trữ: -20°C ~ + 70°C

Âm thanh

- Hỗ trợ SIP v1 (RFC2543), SIP v2 (RFC3261) 

- Mã hóa thoại băng thông hẹp: G.711a, G.711μ, G.729

- Mã hóa thoại băng thông rộng: G.722

- DTMF: Out-of-band DTMF (RFC2833), SIP Info

- Chức năng loại bỏ tiếng vọng

Màn hình cảm ứng

- Kiểu hiển thị: chiếu

- Kích thước màn hình LCD: 7 inch (theo đường chéo) 

- Độ phân giải: 800x480

- Độ tương phản: 500:1

- Độ sáng: 220 cd/m² 

- Góc nhìn: 50° trái, 50° phải, 40° trên, 50° dưới

- Màn hình cảm ứng: màn hình cảm ứng điện dung kiểu chiếu

Video

- Định dạng luồng video: H.264

Mạng

- Hỗ trợ các giao thức: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP

Lắp đặt và bảo trì 

- Cấu hình tự động

- Cổng thông tin quản lý web

- Dựa trên kết xuất gói dữ liệu của web

- Sao lưu / khôi phục cấu hình

- Nâng cấp phần cứng

- Nhật ký hệ thống (bao gồm hồ sơ mở cửa)

- Bảo hành: 24 tháng.

 

Màn hình chuông cửa AKUVOX C313N

- Màn hình chuông cửa Akuvox C313 là một màn hình trong nhà sử dụng hệ điều hành Android. Với thiết kế nhỏ gọn, kích thước 7 inch, thân máy mỏng, sản phẩm phù hợp với không gian hạn chế và vẫn cung cấp đầy đủ các tính năng.

- Màn hình chuông cửa Akuvox C313 thường được sử dụng trong căn hộ, chung cư.

Đặc tính kỹ thuật

Thông số phần cứng

- Chất liệu vỏ: Nhựa

- RAM/ROM: 1GB/8GB

- Màn hình hiển thị: TFL LCD 7 inch

- Màn hình: màn hình cảm ứng điện dung 7 inch

- Cổng RS485: 1

- Cổng đầu ra rơ-le: 1

- Cổng đầu vào chuông cửa: 1

- Cổng đầu vào tủ trung tâm báo động: 8

- Micro: -58dB

- Loa: 4Ω / 2W

- Giao diện Ethernet: 1xRJ45 10/100Mbps

- Hỗ trợ chuẩn IEEE 802.3af PoE

- Wi-Fi: IEEE802.11b/g/n, @2.4GHz

- Hỗ trợ bộ đổi nguồn DC12V ( trạng thái không sử dụng PoE) 

- Cách lắp đặt: lắp nổi trên tường.

- Kích thước: 200.2 x 132.2 x 27.2 mm

- Độ ẩm hoạt động: 10~90%

- Nhiệt độ hoạt động: -10°C ~ +45°C

- Nhiệt độ lưu trữ: -20°C ~ + 70°C

Âm thanh

- Hỗ trợ SIP v1 (RFC2543), SIP v2 (RFC3261) 

- Mã hóa thoại băng thông hẹp: G.711a, G.711μ, G.729

- Mã hóa thoại băng thông rộng: G.722

- DTMF: Out-of-band DTMF (RFC2833), SIP Info

- Chức năng loại bỏ tiếng vọng

Màn hình cảm ứng

- Kiểu hiển thị: chiếu

- Kích thước màn hình LCD: 7 inch (theo đường chéo) 

- Độ phân giải: 800x480

- Độ tương phản: 500:1

- Độ sáng: 220 cd/m² 

- Góc nhìn: 50° trái, 50° phải, 40° trên, 50° dưới

- Màn hình cảm ứng: màn hình cảm ứng điện dung kiểu chiếu

Video

- Định dạng luồng video: H.264

Mạng

- Hỗ trợ các giao thức: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP

Lắp đặt và bảo trì 

- Cấu hình tự động

- Cổng thông tin quản lý web

- Dựa trên kết xuất gói dữ liệu của web

- Sao lưu / khôi phục cấu hình

- Nâng cấp phần cứng

- Nhật ký hệ thống (bao gồm hồ sơ mở cửa)

- Bảo hành: 24 tháng.

 

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Sản phẩm liên quan