Phatsongwifi
Trung Quốc Thương hiệu: Akuvox

Màn hình chuông cửa không dây AKUVOX C317A

Hàng chính hãng
Giá: Liên hệ
Tình trạng
Hàng chính hãng, có CO CQ đầy đủ
Part Number
Màn hình chuông cửa không dây AKUVOX C317A
Kho hàng
Liên hệ
Mua nhiều
Khách hàng cần mua số lượng vui lòng liên hệ 0777621381 - 0396827937 để có giá tốt.
Vận chuyển

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Màn hình chuông cửa không dây AKUVOX C317A

- Phong cách thiết kế gọn nhẹ.

- Ngoại hình nhẹ mỏng, tiết kiệm không gian.

- Màn hình cảm ứng điện dung 10 inch tiết kiệm điện.

- Camera tích hợp 1MP CMOS.

- Hỗ trợ độ phân giải cao 1280 x 800, có thể nhận hình ảnh độ nét cao từ.

- Chất lượng âm thanh và video 2 chiều sắc nét.

- Phù hợp chuẩn SIP, dễ dàng hỗ trợ từng chuẩn SIP của tổng đài PBX.

- Hỗ trợ cấp nguồn qua Ethernet hoặc nguồn điện ngoài.

- Hỗ trợ lắp đặt hộp điện âm tường chuẩn quốc gia 86, lắp đặt dễ dàng.

Thông số kỹ thuật

Physical & Power

- Front panel: Plastic

- RAM / ROM: 2GB / 8GB

- Display: 10 Inch IPS LCD

- Screen: 10 Inch capacitive touch screen

- Wi-Fi: IEEE802.11 b/g/n, @2.4GHz

- BLE: Support BLE 4.0

- Camera: 1MP camera, CMOS

- Memory slot: 1 Micro SD slot 

- RS485 port: Support 

- Relays out: 2

- Bell in: 1

- IO: 8

- Microphone: -58dB

- Speaker: Dual speakers, 4Ω / 2W

- Ethernet ports: 2xRJ45, 10/100Mbps adaptive

- 802.3af Power-over-Ethernet 

- 12VDC connector (if not using PoE) 

- Tamper resistant: Support 

- Installation: Wall-mounted & Desktop

- Dimension: 251x182.5x29.75mm

- Working Humidity: 10~90%

Touch Screen Display

- Display Mode: Normally black, Transmissive

- LCD Size: 10-inch (Diagonal) 

- Aspect Ratio: 16:10

- Resolution: 1280x800

- Contrast ratio: 900:1

- Luminance: 350 cd/m² 

- Viewing Angle: 80° Left, 80° Right, 80° Upper, 80° Lower 

- Touch Screen: Projected capacitive

Audio

- SIP v1 (RFC2543), SIP v2 (RFC3261) 

- Narrowband audio codec: G.711a, G.711μ, G.729

- Broadband audio codec: G.722

- DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info

- Echo Cancellation

- Voice Activation Detection

- Comfort Noise Generator 

- Automatic Gain Control

Networking

- Protocols support: IPv4, IPv6, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, SRTP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP

Deployment & Maintenance

- Auto-Provisioning

- Web management portal  Web-based packet dump

- Configuration backup / restore

- Firmware upgrade

- System logs (include door access logs)

Voice Assistant

- Voice pickup distance up to 5 meters

- Voice recognition accuracy up to 95%

- Privacy protection with native voice data

- Bảo hành: 24 tháng.

 

Màn hình chuông cửa không dây AKUVOX C317A

- Phong cách thiết kế gọn nhẹ.

- Ngoại hình nhẹ mỏng, tiết kiệm không gian.

- Màn hình cảm ứng điện dung 10 inch tiết kiệm điện.

- Camera tích hợp 1MP CMOS.

- Hỗ trợ độ phân giải cao 1280 x 800, có thể nhận hình ảnh độ nét cao từ.

- Chất lượng âm thanh và video 2 chiều sắc nét.

- Phù hợp chuẩn SIP, dễ dàng hỗ trợ từng chuẩn SIP của tổng đài PBX.

- Hỗ trợ cấp nguồn qua Ethernet hoặc nguồn điện ngoài.

- Hỗ trợ lắp đặt hộp điện âm tường chuẩn quốc gia 86, lắp đặt dễ dàng.

Thông số kỹ thuật

Physical & Power

- Front panel: Plastic

- RAM / ROM: 2GB / 8GB

- Display: 10 Inch IPS LCD

- Screen: 10 Inch capacitive touch screen

- Wi-Fi: IEEE802.11 b/g/n, @2.4GHz

- BLE: Support BLE 4.0

- Camera: 1MP camera, CMOS

- Memory slot: 1 Micro SD slot 

- RS485 port: Support 

- Relays out: 2

- Bell in: 1

- IO: 8

- Microphone: -58dB

- Speaker: Dual speakers, 4Ω / 2W

- Ethernet ports: 2xRJ45, 10/100Mbps adaptive

- 802.3af Power-over-Ethernet 

- 12VDC connector (if not using PoE) 

- Tamper resistant: Support 

- Installation: Wall-mounted & Desktop

- Dimension: 251x182.5x29.75mm

- Working Humidity: 10~90%

Touch Screen Display

- Display Mode: Normally black, Transmissive

- LCD Size: 10-inch (Diagonal) 

- Aspect Ratio: 16:10

- Resolution: 1280x800

- Contrast ratio: 900:1

- Luminance: 350 cd/m² 

- Viewing Angle: 80° Left, 80° Right, 80° Upper, 80° Lower 

- Touch Screen: Projected capacitive

Audio

- SIP v1 (RFC2543), SIP v2 (RFC3261) 

- Narrowband audio codec: G.711a, G.711μ, G.729

- Broadband audio codec: G.722

- DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info

- Echo Cancellation

- Voice Activation Detection

- Comfort Noise Generator 

- Automatic Gain Control

Networking

- Protocols support: IPv4, IPv6, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, SRTP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP

Deployment & Maintenance

- Auto-Provisioning

- Web management portal  Web-based packet dump

- Configuration backup / restore

- Firmware upgrade

- System logs (include door access logs)

Voice Assistant

- Voice pickup distance up to 5 meters

- Voice recognition accuracy up to 95%

- Privacy protection with native voice data

- Bảo hành: 24 tháng.

 

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Sản phẩm liên quan