Phatsongwifi
Trung Quốc Thương hiệu: Akuvox

Màn hình chuông cửa không dây AKUVOX C315W

Hàng chính hãng
Giá: Liên hệ
Tình trạng
Hàng chính hãng, có CO CQ đầy đủ
Part Number
Màn hình chuông cửa không dây AKUVOX C315W
Kho hàng
Liên hệ
Mua nhiều
Khách hàng cần mua số lượng vui lòng liên hệ 0777621381 - 0396827937 để có giá tốt.
Vận chuyển

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Màn hình chuông cửa không dây AKUVOX C315W

- Màn hình chuông cửa Akuvox C315W là một màn hình trong nhà sử dụng hệ điều hành Android. Với thiết kế nhỏ gọn, kích thước 7 inch, sản phẩm phù hợp với không gian hạn chế và vẫn cung cấp đầy đủ các tính năng.

- Màn hình chuông cửa Akuvox C315W thường được sử dụng trong căn hộ, chung cư.

Đặc tính kỹ thuật

Physical & Power

- Front panel: Plastic

- RAM / ROM: 1GB / 8GB

- Display: 7 Inch TFT LCD

- Screen: 7 Inch capacitive touch screen

- Wi-Fi: IEEE802.11b/g/n, @2.4GHz

- RS485 port: Support

- Relay out: 1

- Bell in: 1

- I/O: 8

- Microphone: -58dB

- Speaker: 4Ω / 2W

- Ethernet ports: 2xRJ45, 10/100Mbps adaptive

- 802.3af Power-over-Ethernet

- 12V DC connector (if not using PoE)

- Installation: Wall-mounted & Desktop

- Dimension: 200.2x132.2x27.2mm

- Working Humidity: 10~90%

- Working Temperature: -10°C ~ +45°C

- Storage Temperature: -20°C ~ +70°C

Touch Screen Display

- Display Mode: Normally white, Transmissive

- LCD Size: 7inch (Diagonal)

- Resolution: 1024x600

- Contrast ratio: 800:1

- Luminance: 270 cd/m²

- Viewing Angle: 75° Left, 75° Right, 70° Upper, 75° Lower

- Touch Screen: Projected capacitive

Audio

- SIP v1 (RFC2543), SIP v2 (RFC3261)

- Narrowband audio codec: G.711a, G.711μ, G.729

- Broadband audio codec: G.722

- DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info

- Echo Cancellation

- Voice Activation Detection

- Comfort Noise Generator

- Automatic Gain Control

Video

- Streaming formats: H.263 & H.264

Networking

- Protocols support: IPv4, IPv6, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, SRTP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP

Deployment & Maintenance

- Auto-Provisioning

- Web management portal

- Web-based packet dump

- Configuration backup / restore

- Firmware upgrade

- System logs (include door access logs)

- Bảo hành: 24 tháng.

 

Màn hình chuông cửa không dây AKUVOX C315W

- Màn hình chuông cửa Akuvox C315W là một màn hình trong nhà sử dụng hệ điều hành Android. Với thiết kế nhỏ gọn, kích thước 7 inch, sản phẩm phù hợp với không gian hạn chế và vẫn cung cấp đầy đủ các tính năng.

- Màn hình chuông cửa Akuvox C315W thường được sử dụng trong căn hộ, chung cư.

Đặc tính kỹ thuật

Physical & Power

- Front panel: Plastic

- RAM / ROM: 1GB / 8GB

- Display: 7 Inch TFT LCD

- Screen: 7 Inch capacitive touch screen

- Wi-Fi: IEEE802.11b/g/n, @2.4GHz

- RS485 port: Support

- Relay out: 1

- Bell in: 1

- I/O: 8

- Microphone: -58dB

- Speaker: 4Ω / 2W

- Ethernet ports: 2xRJ45, 10/100Mbps adaptive

- 802.3af Power-over-Ethernet

- 12V DC connector (if not using PoE)

- Installation: Wall-mounted & Desktop

- Dimension: 200.2x132.2x27.2mm

- Working Humidity: 10~90%

- Working Temperature: -10°C ~ +45°C

- Storage Temperature: -20°C ~ +70°C

Touch Screen Display

- Display Mode: Normally white, Transmissive

- LCD Size: 7inch (Diagonal)

- Resolution: 1024x600

- Contrast ratio: 800:1

- Luminance: 270 cd/m²

- Viewing Angle: 75° Left, 75° Right, 70° Upper, 75° Lower

- Touch Screen: Projected capacitive

Audio

- SIP v1 (RFC2543), SIP v2 (RFC3261)

- Narrowband audio codec: G.711a, G.711μ, G.729

- Broadband audio codec: G.722

- DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info

- Echo Cancellation

- Voice Activation Detection

- Comfort Noise Generator

- Automatic Gain Control

Video

- Streaming formats: H.263 & H.264

Networking

- Protocols support: IPv4, IPv6, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, SRTP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP

Deployment & Maintenance

- Auto-Provisioning

- Web management portal

- Web-based packet dump

- Configuration backup / restore

- Firmware upgrade

- System logs (include door access logs)

- Bảo hành: 24 tháng.

 

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Sản phẩm liên quan