Phatsongwifi
Trung Quốc Thương hiệu: Akuvox

Màn hình chuông cửa AKUVOX S562W

Hàng chính hãng
Giá: Liên hệ
Tình trạng
Hàng chính hãng, có CO CQ đầy đủ
Part Number
Màn hình chuông cửa AKUVOX S562W
Kho hàng
Liên hệ
Mua nhiều
Khách hàng cần mua số lượng vui lòng liên hệ 0777621381 - 0396827937 để có giá tốt.
Vận chuyển

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Màn hình chuông cửa AKUVOX S562W

- Màn hình chuông cửa AKUVOX S562W, với hệ điều hành Linux và kết nối Wifi cung cấp khả năng liên lạc âm thanh và video với điện thoại cửa qua giao thức SIP 2.0. Thiết bị mang đến trải nghiệm màn hình cảm ứng tuyệt vời trong thiết kế gọn nhẹ, tiết kiệm không gian, với màn hình cảm ứng điện dung rực rỡ 7 inch.

Thông số kỹ thuật

Physical & Power - Front panel: Plastic
- RAM / ROM: 128MB / 128MB
- Display: 7 Inch TFT LCD 1024x600 resolurion
- Screen: 7 Inch capacitive touch screen
- Wi-Fi: IEEE802.11 b/g/n, @2.4GHz
- RS485 port: Support
- Relay out: 1
- Bell in: 1
- I/O: 8
- Microphone: -42dB
- Speaker: 4Ω/ 2W
- Ethernet ports: 2xRJ45, 10/100Mbps adaptive
- 802.3af Power-over-Ethernet
- 12V DC connector (if not using PoE)
- Installation: Wall-mounted &Desktop
- Dimension: 216.4x118.8x21.7mm
- Working Humidity: 10~90%
- Working Temperature: -10°C~ +45°C
- Storage Temperature: -20°C~ +70°C
Touch Screen Display - Display Mode: Normally white, Transmissive
- LCD Size: 7inch (Diagonal)
- Resolution: 1024x600
- Contrast ratio: 600:1
- Luminance: 250 cd/m²
- Viewing Angle: 50° Left, 50° Right,
                          40° Upper, 50° Lower
- Touch Screen: Projected capacitive
Audio - SIP v1 (RFC2543), SIP v2 (RFC3261)
- Narrowband audio codec: G.711a, G.711μ, G.729
- Broadband audio codec: G.722
- DTMF: Out-of-band DTMF (RFC2833), SIP Info
- Echo Cancellation
Video - Streaming formats: H.264
Networking - Protocols support: IPv4, HTTP, HTTPS,FTP,SNMP,DNS, NTP, RTSP, RTP, TCP, UDP,ICMP,DHCP,ARP
Deployment & Maintenance - Auto-Provisioning
- Web management portal
- Web-based packet dump
- Configuration backup / restore
- Firmware upgrade
- System logs (include door access logs)
Application Scenario - Villas
- Apartment complexes
- Home automation systems
- Modern interiors

- Bảo hành: 24 tháng.

Màn hình chuông cửa AKUVOX S562W

- Màn hình chuông cửa AKUVOX S562W, với hệ điều hành Linux và kết nối Wifi cung cấp khả năng liên lạc âm thanh và video với điện thoại cửa qua giao thức SIP 2.0. Thiết bị mang đến trải nghiệm màn hình cảm ứng tuyệt vời trong thiết kế gọn nhẹ, tiết kiệm không gian, với màn hình cảm ứng điện dung rực rỡ 7 inch.

Thông số kỹ thuật

Physical & Power - Front panel: Plastic
- RAM / ROM: 128MB / 128MB
- Display: 7 Inch TFT LCD 1024x600 resolurion
- Screen: 7 Inch capacitive touch screen
- Wi-Fi: IEEE802.11 b/g/n, @2.4GHz
- RS485 port: Support
- Relay out: 1
- Bell in: 1
- I/O: 8
- Microphone: -42dB
- Speaker: 4Ω/ 2W
- Ethernet ports: 2xRJ45, 10/100Mbps adaptive
- 802.3af Power-over-Ethernet
- 12V DC connector (if not using PoE)
- Installation: Wall-mounted &Desktop
- Dimension: 216.4x118.8x21.7mm
- Working Humidity: 10~90%
- Working Temperature: -10°C~ +45°C
- Storage Temperature: -20°C~ +70°C
Touch Screen Display - Display Mode: Normally white, Transmissive
- LCD Size: 7inch (Diagonal)
- Resolution: 1024x600
- Contrast ratio: 600:1
- Luminance: 250 cd/m²
- Viewing Angle: 50° Left, 50° Right,
                          40° Upper, 50° Lower
- Touch Screen: Projected capacitive
Audio - SIP v1 (RFC2543), SIP v2 (RFC3261)
- Narrowband audio codec: G.711a, G.711μ, G.729
- Broadband audio codec: G.722
- DTMF: Out-of-band DTMF (RFC2833), SIP Info
- Echo Cancellation
Video - Streaming formats: H.264
Networking - Protocols support: IPv4, HTTP, HTTPS,FTP,SNMP,DNS, NTP, RTSP, RTP, TCP, UDP,ICMP,DHCP,ARP
Deployment & Maintenance - Auto-Provisioning
- Web management portal
- Web-based packet dump
- Configuration backup / restore
- Firmware upgrade
- System logs (include door access logs)
Application Scenario - Villas
- Apartment complexes
- Home automation systems
- Modern interiors

- Bảo hành: 24 tháng.

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Sản phẩm liên quan