Phatsongwifi
Trung Quốc Thương hiệu: Akuvox

Màn hình chuông cửa AKUVOX S562

Hàng chính hãng
Giá: Liên hệ
Tình trạng
Hàng chính hãng, có CO CQ đầy đủ
Part Number
Màn hình chuông cửa AKUVOX S562
Kho hàng
Liên hệ
Mua nhiều
Khách hàng cần mua số lượng vui lòng liên hệ 0777621381 - 0396827937 để có giá tốt.
Vận chuyển

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Màn hình chuông cửa AKUVOX S562

- Màn hình chuông cửa AKUVOX S562 với hệ điều hành Linux cung cấp khả năng liên lạc và video với điện thoại cửa thông qua giao thức SIP 2.0. Được thiết kế với màn hình 7-inch cảm ứng điện dung.

Features

- Ultra-clear, stylish appearance;

- 7-inch capacitive touch screen with energy saving mode;

- Two-way audio communication with other units in the network;

- Complies with SIP standard for easy integration in every SIP capable PBXes;

- Powered by PoE or external source;

- Support US or European electrical wall box mounting.

Thông số kỹ thuật

Physical & Power - Front panel: Plastic
- RAM / ROM: 128MB / 128MB
- Display: 7 Inch TFT LCD 1024x600 resolurion
- Screen: 7 Inch capacitive touch screen
- RS485 port: Support
- Relay out: 1
- Bell in: 1
- I/O: 8
- Microphone: -42dB
- Speaker: 4Ω / 2W
- Ethernet ports: 2xRJ45, 10/100Mbps adaptive
- 802.3af Power-over-Ethernet
- 12V DC connector (if not using PoE)
- Installation: Wall-mounted & Desktop
- Dimension: 216.4x118.8x21.7mm
- Working Humidity: 10~90%
- Working Temperature: -10°C ~ +45°C
- Storage Temperature: -20°C ~ +70°C
Touch Screen Display - Display Mode: Normally white, Transmissive
- LCD Size: 7inch (Diagonal)
- Resolution: 1024x600
- Contrast ratio: 600:1
- Luminance: 250 cd/m²
- Viewing Angle: 50° Left, 50° Right, 40° Upper, 50° Lower
- Touch Screen: Projected capacitive
Audio - SIP v1 (RFC2543), SIP v2 (RFC3261)
- Narrowband audio codec: G.711a, G.711μ, G.729
- Broadband audio codec: G.722
- DTMF: Out-of-band DTMF (RFC2833), SIP Info
- Echo Cancellation
Video - Streaming formats: H.264
Networking - Protocols support: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Deployment & Maintenance - Auto-Provisioning
- Web management portal
- Web-based packet dump
- Configuration backup / restore
- Firmware upgrade
- System logs (include door access logs)
Application Scenario - Villas
- Apartment complexes
- Home automation systems
- Modern interiors

- Bảo hành: 27 tháng.

Màn hình chuông cửa AKUVOX S562

- Màn hình chuông cửa AKUVOX S562 với hệ điều hành Linux cung cấp khả năng liên lạc và video với điện thoại cửa thông qua giao thức SIP 2.0. Được thiết kế với màn hình 7-inch cảm ứng điện dung.

Features

- Ultra-clear, stylish appearance;

- 7-inch capacitive touch screen with energy saving mode;

- Two-way audio communication with other units in the network;

- Complies with SIP standard for easy integration in every SIP capable PBXes;

- Powered by PoE or external source;

- Support US or European electrical wall box mounting.

Thông số kỹ thuật

Physical & Power - Front panel: Plastic
- RAM / ROM: 128MB / 128MB
- Display: 7 Inch TFT LCD 1024x600 resolurion
- Screen: 7 Inch capacitive touch screen
- RS485 port: Support
- Relay out: 1
- Bell in: 1
- I/O: 8
- Microphone: -42dB
- Speaker: 4Ω / 2W
- Ethernet ports: 2xRJ45, 10/100Mbps adaptive
- 802.3af Power-over-Ethernet
- 12V DC connector (if not using PoE)
- Installation: Wall-mounted & Desktop
- Dimension: 216.4x118.8x21.7mm
- Working Humidity: 10~90%
- Working Temperature: -10°C ~ +45°C
- Storage Temperature: -20°C ~ +70°C
Touch Screen Display - Display Mode: Normally white, Transmissive
- LCD Size: 7inch (Diagonal)
- Resolution: 1024x600
- Contrast ratio: 600:1
- Luminance: 250 cd/m²
- Viewing Angle: 50° Left, 50° Right, 40° Upper, 50° Lower
- Touch Screen: Projected capacitive
Audio - SIP v1 (RFC2543), SIP v2 (RFC3261)
- Narrowband audio codec: G.711a, G.711μ, G.729
- Broadband audio codec: G.722
- DTMF: Out-of-band DTMF (RFC2833), SIP Info
- Echo Cancellation
Video - Streaming formats: H.264
Networking - Protocols support: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Deployment & Maintenance - Auto-Provisioning
- Web management portal
- Web-based packet dump
- Configuration backup / restore
- Firmware upgrade
- System logs (include door access logs)
Application Scenario - Villas
- Apartment complexes
- Home automation systems
- Modern interiors

- Bảo hành: 27 tháng.

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Sản phẩm liên quan