Màn hình chuông cửa AKUVOX C319A
Hàng chính hãng
- Tình trạng
- Hàng chính hãng, có CO CQ đầy đủ
- Part Number
- Màn hình chuông cửa AKUVOX C319A
- Kho hàng
- Liên hệ
- Mua nhiều
- Khách hàng cần mua số lượng vui lòng liên hệ 0777621381 - 0396827937 để có giá tốt.
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.
Màn hình chuông cửa AKUVOX C319A
- Màn hình chuông cửa chuẩn SIP hệ điều hành Android 9.0.
- Màn hình cảm ứng điện dung 10-inch với chế độ tiết kiệm năng lượng.
- Tích hợp camera với cảm biến hình ảnh CMOS 1MP.
- Nhận hình ảnh HD từ chuông cửa.
- Giao tiếp âm thanh hai chiều với các thiết bị khác trong mạng.
- Tuân theo tiêu chuẩn SIP để dễ dàng tích hợp trong mọi PBX có khả năng SIP.
- Nguồn được cung cấp bởi PoE hoặc nguồn bên ngoài.
- Hỗ trợ gắn hộp điện trên tường của Hoa Kỳ hoặc Châu Âu.
- Tích hợp trợ lý giọng nói thông minh.
Đặc tính kỹ thuật
| Phần cứng | Mặt trước: Nhựa RAM / ROM: 2GB / 8GB Màn hình: 10 Inch IPS LCD Màn hình: Màn hình cảm ứng điện dung 10 inch Wi-Fi: IEEE802.11 b/g/n, @2.4GHz BLE: hỗ trợ BLE 4.2 Camera: 1MP CMOS 1 khe cắm thẻ nhớ Micro SD Hỗ trợ cổng RS485 Relays ra: 2 Chuông trong nhà: 1 IO: 8 Microphone: -58dB Loa: loa kép, 4Ω/3W Cổng Ethernet: 1xRJ45, 10/100Mbps PoE: 802.3af Nguồn rời DC 12V (nếu không sử dụng PoE) Chống giả mạo: Hỗ trợ Cài đặt: Treo tường & Để bàn Kích thước: 251x182.5x29.75mm Độ ẩm làm việc: 10 ~ 90% Nhiệt độ làm việc: -10°C ~ + 45°C Nhiệt độ lưu trữ: -20°C ~ +70°C |
| Màn hình cảm ứng | Chế độ hiển thị: Màu đen thông thường LCD: 10inch (Đường chéo) Tỷ lệ khung hình: 16:10 Độ phân giải: 1280x800 Tỷ lệ tương phản: 900:1 Độ chói: 350 cd/m² Góc nhìn: 80° Trái, 80° Phải, 80° Trên, 80° Dưới Màn hình cảm ứng điện dung |
| Âm thanh | SIP v1 (RFC2543), SIP v2 (RFC3261) Bộ giải mã âm thanh băng hẹp: G.711a, G.711μ, G.729 Bộ giải mã âm thanh băng thông rộng: G.722 DTMF: In-band, out-of-band DTMF (RFC2833), Loại bỏ tiếng vang Phát hiện kích hoạt bằng giọng nói Loại bỏ tiếng ổn tự động Điều khiển khuếch đại tín hiệu tự động |
| Hình ảnh | Định dạng phát trực tuyến: H.263 & H.264 |
| Định dạng phát trực tuyến: H.263 & H.264 | Hỗ trợ giao thức: IPv4, IPv6, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, SRTP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP |
| Triển khai & Bảo trì | Tự động cấu hình Công quản lý Web Trích xuất dữ liệu thông qua Web Sao lưu/khôi phục cấu hình Cập nhật firmware Nhật kí hệ thống |
| Trợ lý giọng nói | Khoảng cách nhận giọng nói lên đến 5 mét Độ chính xác nhận dạng giọng nói lên đến 95% Bảo vệ quyền riêng tư với dữ liệu giọng nói gốc Hỗ trợ tiếng Anh |
| Kịch bản ứng dụng | Villa Khu phức hợp Hệ thống tự đống hóa trong gia đình Nội thất hiện đại |
- Bảo hành: 24 tháng.
Màn hình chuông cửa AKUVOX C319A
- Màn hình chuông cửa chuẩn SIP hệ điều hành Android 9.0.
- Màn hình cảm ứng điện dung 10-inch với chế độ tiết kiệm năng lượng.
- Tích hợp camera với cảm biến hình ảnh CMOS 1MP.
- Nhận hình ảnh HD từ chuông cửa.
- Giao tiếp âm thanh hai chiều với các thiết bị khác trong mạng.
- Tuân theo tiêu chuẩn SIP để dễ dàng tích hợp trong mọi PBX có khả năng SIP.
- Nguồn được cung cấp bởi PoE hoặc nguồn bên ngoài.
- Hỗ trợ gắn hộp điện trên tường của Hoa Kỳ hoặc Châu Âu.
- Tích hợp trợ lý giọng nói thông minh.
Đặc tính kỹ thuật
| Phần cứng | Mặt trước: Nhựa RAM / ROM: 2GB / 8GB Màn hình: 10 Inch IPS LCD Màn hình: Màn hình cảm ứng điện dung 10 inch Wi-Fi: IEEE802.11 b/g/n, @2.4GHz BLE: hỗ trợ BLE 4.2 Camera: 1MP CMOS 1 khe cắm thẻ nhớ Micro SD Hỗ trợ cổng RS485 Relays ra: 2 Chuông trong nhà: 1 IO: 8 Microphone: -58dB Loa: loa kép, 4Ω/3W Cổng Ethernet: 1xRJ45, 10/100Mbps PoE: 802.3af Nguồn rời DC 12V (nếu không sử dụng PoE) Chống giả mạo: Hỗ trợ Cài đặt: Treo tường & Để bàn Kích thước: 251x182.5x29.75mm Độ ẩm làm việc: 10 ~ 90% Nhiệt độ làm việc: -10°C ~ + 45°C Nhiệt độ lưu trữ: -20°C ~ +70°C |
| Màn hình cảm ứng | Chế độ hiển thị: Màu đen thông thường LCD: 10inch (Đường chéo) Tỷ lệ khung hình: 16:10 Độ phân giải: 1280x800 Tỷ lệ tương phản: 900:1 Độ chói: 350 cd/m² Góc nhìn: 80° Trái, 80° Phải, 80° Trên, 80° Dưới Màn hình cảm ứng điện dung |
| Âm thanh | SIP v1 (RFC2543), SIP v2 (RFC3261) Bộ giải mã âm thanh băng hẹp: G.711a, G.711μ, G.729 Bộ giải mã âm thanh băng thông rộng: G.722 DTMF: In-band, out-of-band DTMF (RFC2833), Loại bỏ tiếng vang Phát hiện kích hoạt bằng giọng nói Loại bỏ tiếng ổn tự động Điều khiển khuếch đại tín hiệu tự động |
| Hình ảnh | Định dạng phát trực tuyến: H.263 & H.264 |
| Định dạng phát trực tuyến: H.263 & H.264 | Hỗ trợ giao thức: IPv4, IPv6, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, SRTP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP |
| Triển khai & Bảo trì | Tự động cấu hình Công quản lý Web Trích xuất dữ liệu thông qua Web Sao lưu/khôi phục cấu hình Cập nhật firmware Nhật kí hệ thống |
| Trợ lý giọng nói | Khoảng cách nhận giọng nói lên đến 5 mét Độ chính xác nhận dạng giọng nói lên đến 95% Bảo vệ quyền riêng tư với dữ liệu giọng nói gốc Hỗ trợ tiếng Anh |
| Kịch bản ứng dụng | Villa Khu phức hợp Hệ thống tự đống hóa trong gia đình Nội thất hiện đại |
- Bảo hành: 24 tháng.
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.