Phatsongwifi
Trung Quốc Thương hiệu: Akuvox

Màn hình chuông cửa AKUVOX C317W

Hàng chính hãng
Giá: Liên hệ
Tình trạng
Hàng chính hãng, có CO CQ đầy đủ
Part Number
Màn hình chuông cửa AKUVOX C317W
Kho hàng
Liên hệ
Mua nhiều
Khách hàng cần mua số lượng vui lòng liên hệ 0777621381 - 0396827937 để có giá tốt.
Vận chuyển

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Màn hình chuông cửa AKUVOX C317W

- Phong cách thiết kế gọn nhẹ.

- Ngoại hình nhẹ mỏng, tiết kiệm không gian.

- Màn hình cảm ứng điện dung 10 inch tiết kiệm điện.

- Camera tích hợp 1MP CMOS.

- Hỗ trợ độ phân giải cao 1280 x 800, có thể nhận hình ảnh độ nét cao từ.

- Chất lượng âm thanh và video 2 chiều sắc nét.

- Phù hợp chuẩn SIP, dễ dàng hỗ trợ từng chuẩn SIP của tổng đài PBX.

- Hỗ trợ cấp nguồn qua Ethernet hoặc nguồn điện ngoài.

- Hỗ trợ lắp đặt hộp điện âm tường chuẩn quốc gia 86, lắp đặt dễ dàng.

Thông số kỹ thuật

Phần cứng

- Chất liệu vỏ: nhựa

- RAM/ROM: 1GB/8GB

- Màn hình hiển thị: TFL LCD 10 inch

- Mở rộng bộ nhớ lưu trữ với 1 khe cắm thẻ nhớ Micro SD

- Camera: 1MP CMOS

- Cổng RS485: 1

- Cổng đầu ra rơ-le: 2

- Cổng đầu vào chuông cửa: 1

- Cổng đầu vào tủ trung tâm báo động: 8

- Micro: -58dB

- Loa: 4Ω / 2W

- Giao diện Ethernet: 2xRJ45 10/100Mbps

- Hỗ trợ chuẩn IEEE 802.3af PoE

- Hỗ trợ đổi nguồn DC12V (trạng thái không sử dụng PoE)

- Kích thước máy: 200.2 x 132.2 x 27.2 mm

- Độ ẩm hoạt động: 10~90%

Màn hình cảm ứng

- Kiểu hiển thị: chiếu

- Tỷ lệ khung hình: 16:10

- Độ phân giải: 1280x800

- Độ tương phản: 900:1

- Độ sáng: 350 cd/m²

Giao thức mạng

- Hỗ trợ SIPv1 (RFC2543), SIP v2 (RFC3261)

- Mã hóa thoại băng thông hẹp: G.711a, G.711μ, G.729

- Mã hóa thoại băng thông rộng: G.722

- Phát hiện kích hoạt bằng giọng nói

- DTMF: In-band, Out-of-band DTMF (RFC2833), SIP Info

- Chức năng loại bỏ tiếng vọng

Network

- Hỗ trợ các giao thức: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP

- Bảo hành: 24 tháng.

 

Màn hình chuông cửa AKUVOX C317W

- Phong cách thiết kế gọn nhẹ.

- Ngoại hình nhẹ mỏng, tiết kiệm không gian.

- Màn hình cảm ứng điện dung 10 inch tiết kiệm điện.

- Camera tích hợp 1MP CMOS.

- Hỗ trợ độ phân giải cao 1280 x 800, có thể nhận hình ảnh độ nét cao từ.

- Chất lượng âm thanh và video 2 chiều sắc nét.

- Phù hợp chuẩn SIP, dễ dàng hỗ trợ từng chuẩn SIP của tổng đài PBX.

- Hỗ trợ cấp nguồn qua Ethernet hoặc nguồn điện ngoài.

- Hỗ trợ lắp đặt hộp điện âm tường chuẩn quốc gia 86, lắp đặt dễ dàng.

Thông số kỹ thuật

Phần cứng

- Chất liệu vỏ: nhựa

- RAM/ROM: 1GB/8GB

- Màn hình hiển thị: TFL LCD 10 inch

- Mở rộng bộ nhớ lưu trữ với 1 khe cắm thẻ nhớ Micro SD

- Camera: 1MP CMOS

- Cổng RS485: 1

- Cổng đầu ra rơ-le: 2

- Cổng đầu vào chuông cửa: 1

- Cổng đầu vào tủ trung tâm báo động: 8

- Micro: -58dB

- Loa: 4Ω / 2W

- Giao diện Ethernet: 2xRJ45 10/100Mbps

- Hỗ trợ chuẩn IEEE 802.3af PoE

- Hỗ trợ đổi nguồn DC12V (trạng thái không sử dụng PoE)

- Kích thước máy: 200.2 x 132.2 x 27.2 mm

- Độ ẩm hoạt động: 10~90%

Màn hình cảm ứng

- Kiểu hiển thị: chiếu

- Tỷ lệ khung hình: 16:10

- Độ phân giải: 1280x800

- Độ tương phản: 900:1

- Độ sáng: 350 cd/m²

Giao thức mạng

- Hỗ trợ SIPv1 (RFC2543), SIP v2 (RFC3261)

- Mã hóa thoại băng thông hẹp: G.711a, G.711μ, G.729

- Mã hóa thoại băng thông rộng: G.722

- Phát hiện kích hoạt bằng giọng nói

- DTMF: In-band, Out-of-band DTMF (RFC2833), SIP Info

- Chức năng loại bỏ tiếng vọng

Network

- Hỗ trợ các giao thức: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP

- Bảo hành: 24 tháng.

 

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Sản phẩm liên quan