Phatsongwifi
Trung Quốc Thương hiệu: Akuvox

Camera chuông cửa IP AKUVOX X916S-L

Hàng chính hãng
Giá: Liên hệ
Tình trạng
Hàng chính hãng, có CO CQ đầy đủ
Part Number
Camera chuông cửa IP AKUVOX X916S-L
Kho hàng
Liên hệ
Mua nhiều
Khách hàng cần mua số lượng vui lòng liên hệ 0777621381 - 0396827937 để có giá tốt.
Vận chuyển

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Camera chuông cửa IP AKUVOX X916S-L

- Camera chính 2MP tự động cân bằng sáng, góc 120°, hỗ trợ hồng ngoại.

- Camera phụ số 1: 2MP góc 120°.

- Camera phụ số 2: 0.3MP.

- Hỗ trợ LTE.

- Hỗ trợ cảm biến ánh sáng.

- Hỗ trợ chức năng nhận dạng khuôn mặt.

- Hỗ trợ chức năng camera kép chống giả dạng.

- Hỗ trợ màn hình 13.1-inch LCD chuẩn video H264, H265.

- Hỗ trợ kết nối Bluetooth.

- Hỗ trợ chức năng quét QR code.

- Giao tiếp video hai chiều, khử tiếng vọng.

- Hỗ trợ hệ điều hành Android.

- Hỗ trợ đầu đọc thẻ.

- Hỗ trợ chuẩn giao tiếp NFC.

- Hỗ trợ kết nối được nhiều loại thẻ.

- Tương thích với tất cả tổng đài IP chuẩn SIP.

- Hỗ trợ kết nối tới 8 màn hình khác nhau.

- Điều khiển được 2 cửa khác nhau.

- Có khả năng chống va đập đạt tiêu chuẩn IK06.

- Tiêu chuẩn chống bụi và nước: IP65 (thích hợp lắp đặt trong nhà và ngoài trời).

- Hỗ trợ chuẩn PoE, hoặc nguồn 12V.

- Vật liệu: Khung thép chống gỉ.

- Bao gồm giá treo hoặc âm tường.

Đặc tính kỹ thuật

Physical & Power

Front Panel: 316 grade stainless steel
RAM/ ROM: 2GB/ 16GB
Display: 13 Inch IPS LCD
Main Camera: 2M pixels, with starlight
Auxiliary Camera 1: 2M pixels
Auxiliary Camera 2: 0.3M pixels
Light sensor: Support
Infrared sensor: Support
Wiegand port: Support
RS485 port: Support
RF card reader: 13.56MHz & 125kHz
Relays out: 4
Inputs: 4
Reset button: 1
USB Interface: 2
HDMI Interface: 1
TF Card Slot: 1

Module LTE: Support
Microphone: 2, -42dB
Speaker: 2, 8Ω/2W
Power out: 12V500mA
Ethernet port: 2xRJ45, 10/100/1000Mbps adaptive
12~24V DC connector
Water-proof & Dust-proof: IP65
Installation: Flush-mounted & Wall-mounted
Flush-mounted DIM: 383.9x339.15x63.7mm
Wall-mounted DIM: 383.9x339.15x48.95mm
Working Humidity: 10~90%
Working Temperature: -20°C ~ +55°C
Storage Temperature: -40°C ~ +70°C

Audio SIP v1 (RFC2543), SIP v2 (RFC3261)
Narrowband audio codec: G.711a, G.711μ, G.729
Broadband audio codec: G.722
DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
Echo Cancellation
Voice Activation Detection
Comfort Noise Generator
Video Sensor: 1/2.8”, CMOS for main camera
Pixels: CIF, QCIF, VGA, 4CIF, 720p, 1080p
Video codec: H.264
Video technology: HDR
Video resolution: up to 1920x1080p
Max. image transfer rate: 1080p – 30fps
Viewing angle: 115°(H) / 63°(V)
Compatible to 3rd-Party-Video components, e.g. NVRs
Door Entry Feature Relays controlled individually by DTMF tones
Camera permanently operational
Auto-night mode with LED illumination
White balance: auto
Minimum illumination: 0.1LUX
Networking & Protocol Protocols support: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Deployment & Maintenance Auto-Provisioning
Web management portal
Web-based packet dump
Configuration backup/ restore
Entry log export
Access table export/ import
Firmware upgrade
System logs (include door access logs)
Application Scenario Provides resident/ visitor access control for buildings such as condominiums, apartment buildings, office buildings, gated communities and industrial buildings

- Bảo hành: 24 tháng.

Camera chuông cửa IP AKUVOX X916S-L

- Camera chính 2MP tự động cân bằng sáng, góc 120°, hỗ trợ hồng ngoại.

- Camera phụ số 1: 2MP góc 120°.

- Camera phụ số 2: 0.3MP.

- Hỗ trợ LTE.

- Hỗ trợ cảm biến ánh sáng.

- Hỗ trợ chức năng nhận dạng khuôn mặt.

- Hỗ trợ chức năng camera kép chống giả dạng.

- Hỗ trợ màn hình 13.1-inch LCD chuẩn video H264, H265.

- Hỗ trợ kết nối Bluetooth.

- Hỗ trợ chức năng quét QR code.

- Giao tiếp video hai chiều, khử tiếng vọng.

- Hỗ trợ hệ điều hành Android.

- Hỗ trợ đầu đọc thẻ.

- Hỗ trợ chuẩn giao tiếp NFC.

- Hỗ trợ kết nối được nhiều loại thẻ.

- Tương thích với tất cả tổng đài IP chuẩn SIP.

- Hỗ trợ kết nối tới 8 màn hình khác nhau.

- Điều khiển được 2 cửa khác nhau.

- Có khả năng chống va đập đạt tiêu chuẩn IK06.

- Tiêu chuẩn chống bụi và nước: IP65 (thích hợp lắp đặt trong nhà và ngoài trời).

- Hỗ trợ chuẩn PoE, hoặc nguồn 12V.

- Vật liệu: Khung thép chống gỉ.

- Bao gồm giá treo hoặc âm tường.

Đặc tính kỹ thuật

Physical & Power

Front Panel: 316 grade stainless steel
RAM/ ROM: 2GB/ 16GB
Display: 13 Inch IPS LCD
Main Camera: 2M pixels, with starlight
Auxiliary Camera 1: 2M pixels
Auxiliary Camera 2: 0.3M pixels
Light sensor: Support
Infrared sensor: Support
Wiegand port: Support
RS485 port: Support
RF card reader: 13.56MHz & 125kHz
Relays out: 4
Inputs: 4
Reset button: 1
USB Interface: 2
HDMI Interface: 1
TF Card Slot: 1

Module LTE: Support
Microphone: 2, -42dB
Speaker: 2, 8Ω/2W
Power out: 12V500mA
Ethernet port: 2xRJ45, 10/100/1000Mbps adaptive
12~24V DC connector
Water-proof & Dust-proof: IP65
Installation: Flush-mounted & Wall-mounted
Flush-mounted DIM: 383.9x339.15x63.7mm
Wall-mounted DIM: 383.9x339.15x48.95mm
Working Humidity: 10~90%
Working Temperature: -20°C ~ +55°C
Storage Temperature: -40°C ~ +70°C

Audio SIP v1 (RFC2543), SIP v2 (RFC3261)
Narrowband audio codec: G.711a, G.711μ, G.729
Broadband audio codec: G.722
DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
Echo Cancellation
Voice Activation Detection
Comfort Noise Generator
Video Sensor: 1/2.8”, CMOS for main camera
Pixels: CIF, QCIF, VGA, 4CIF, 720p, 1080p
Video codec: H.264
Video technology: HDR
Video resolution: up to 1920x1080p
Max. image transfer rate: 1080p – 30fps
Viewing angle: 115°(H) / 63°(V)
Compatible to 3rd-Party-Video components, e.g. NVRs
Door Entry Feature Relays controlled individually by DTMF tones
Camera permanently operational
Auto-night mode with LED illumination
White balance: auto
Minimum illumination: 0.1LUX
Networking & Protocol Protocols support: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Deployment & Maintenance Auto-Provisioning
Web management portal
Web-based packet dump
Configuration backup/ restore
Entry log export
Access table export/ import
Firmware upgrade
System logs (include door access logs)
Application Scenario Provides resident/ visitor access control for buildings such as condominiums, apartment buildings, office buildings, gated communities and industrial buildings

- Bảo hành: 24 tháng.

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Sản phẩm liên quan