Phatsongwifi
Trung Quốc Thương hiệu: Akuvox

Camera chuông cửa IP AKUVOX X915S

Hàng chính hãng
Giá: Liên hệ
Tình trạng
Hàng chính hãng, có CO CQ đầy đủ
Part Number
Camera chuông cửa IP AKUVOX X915S
Kho hàng
Liên hệ
Mua nhiều
Khách hàng cần mua số lượng vui lòng liên hệ 0777621381 - 0396827937 để có giá tốt.
Vận chuyển

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Camera chuông cửa IP AKUVOX X915S

- AKUVOX X915S là camera chuông cửa IP chuẩn SIP dòng cao cấp.

- Camera chính 2MP tự động cân bằng sáng, góc 120 độ, hỗ trợ hồng ngoại.

- Camera phụ 2MP góc 120 độ.

- AndroidOS V9.0 cho bất kỳ phần mềm hoặc tùy chỉnh nào của bên thứ 3.

- Hỗ trợ cảm biến ánh sáng.

- Hỗ trợ chức năng nhận dạng khuôn mặt.

- Hỗ trợ chức năng camera kép chống giả dạng.

- Hỗ trợ màn hình 8 inch.

- Hỗ trợ kết nối Bluetooth.

- Hỗ trợ chức năng quét QR code.

- Giao tiếp video hai chiều, khử tiếng vọng.

- Hỗ trợ chuẩn giao tiếp NFC.

- Hỗ trợ đầu đọc thẻ Wiegand, 13.56MHz & 125KHz.

- Tương thích với tất cả tổng đài IP chuẩn SIP.

- Có khả năng chống va đập đạt tiêu chuẩn IK06.

- Hỗ trợ chuẩn PoE, hoặc nguồn 12V.

- Vật liệu sản phẩm: Thép không gỉ 316.

- Vị trí lắp đặt: Trong nhà và ngoài trời.

- Tiêu chuẩn IP65.

Đặc tính kỹ thuật

Physical & Power Front Panel: 316 grade stainless steel
RAM / ROM: 2GB / 16GB
Display: 8 Inch IPS LCD
Main Camera: 2M pixels, with starlight
Light Sensor: Support
Infrared Sensor: Support
Wiegand Port: Support
RS485 Port: Support
Line Out: Support
RF Card Reader: 13.56MHz & 125kHz
Relays Out: 3
Inputs: 3
Microphone: 2, -42dB
Speaker: 2, 8Ω / 2W
Reset Button: 1
Ethernet port: 1xRJ45, 10/100Mbps adaptive
IEEE 802.3at PoE+
12~24V DC connector (if not using PoE+)
Water-proof & Dust-proof: IP65
Installation: Flush-mounted & Wall-mounted
Flush-mounted DIM: 350x130x53.9mm
Wall-mounted DIM: 350x130x41.6mm
Working Humidity: 10~90%
Working Temperature: -30°C ~ +60°C
Storage Temperature: -30°C ~ +70°C
Audio SIP v1 (RFC2543), SIP v2 (RFC3261)
Narrowband audio codec: G.711a, G.711μ, G.729
Broadband audio codec: G.722
DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
Echo Cancellation
Voice Activation Detection
Comfort Noise Generator
Video Sensor: 1/2.8 inch, CMOS for main camera
Pixels: CIF, QCIF, VGA, 4CIF, 720p, 1080p
Video codec: H.264
Video technology: HDR
Video resolution: up to 1920x1080p
Max. image transfer rate: 1080p – 30fps
Viewing angle: 115°(H) / 63°(V)
Compatible to 3rd-Party-Video components, e.g. NVRs
Networking & Protocol Protocols support: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Door Entry Feature Android OS for any 3rd party software or customization
Relays controlled individually by DTMF tones
Multi-way Unlock: Face, Card, PIN, BLE & QR code
Camera permanently operational
Auto-night mode with LED illumination
White balance: auto
Minimum illumination: 0.1LUX
Deployment & Maintenance Auto-Provisioning
Web management portal
Web-based packet dump
Configuration backup / restore
Entry log export
Access table export / import
Firmware upgrade
System logs (include door access logs)
Application Scenario Provides resident/ visitor access control for buildings such as condominiums, apartment buildings, office buildings, gated communities and industrial buildings

- Bảo hành: 24 tháng.

Camera chuông cửa IP AKUVOX X915S

- AKUVOX X915S là camera chuông cửa IP chuẩn SIP dòng cao cấp.

- Camera chính 2MP tự động cân bằng sáng, góc 120 độ, hỗ trợ hồng ngoại.

- Camera phụ 2MP góc 120 độ.

- AndroidOS V9.0 cho bất kỳ phần mềm hoặc tùy chỉnh nào của bên thứ 3.

- Hỗ trợ cảm biến ánh sáng.

- Hỗ trợ chức năng nhận dạng khuôn mặt.

- Hỗ trợ chức năng camera kép chống giả dạng.

- Hỗ trợ màn hình 8 inch.

- Hỗ trợ kết nối Bluetooth.

- Hỗ trợ chức năng quét QR code.

- Giao tiếp video hai chiều, khử tiếng vọng.

- Hỗ trợ chuẩn giao tiếp NFC.

- Hỗ trợ đầu đọc thẻ Wiegand, 13.56MHz & 125KHz.

- Tương thích với tất cả tổng đài IP chuẩn SIP.

- Có khả năng chống va đập đạt tiêu chuẩn IK06.

- Hỗ trợ chuẩn PoE, hoặc nguồn 12V.

- Vật liệu sản phẩm: Thép không gỉ 316.

- Vị trí lắp đặt: Trong nhà và ngoài trời.

- Tiêu chuẩn IP65.

Đặc tính kỹ thuật

Physical & Power Front Panel: 316 grade stainless steel
RAM / ROM: 2GB / 16GB
Display: 8 Inch IPS LCD
Main Camera: 2M pixels, with starlight
Light Sensor: Support
Infrared Sensor: Support
Wiegand Port: Support
RS485 Port: Support
Line Out: Support
RF Card Reader: 13.56MHz & 125kHz
Relays Out: 3
Inputs: 3
Microphone: 2, -42dB
Speaker: 2, 8Ω / 2W
Reset Button: 1
Ethernet port: 1xRJ45, 10/100Mbps adaptive
IEEE 802.3at PoE+
12~24V DC connector (if not using PoE+)
Water-proof & Dust-proof: IP65
Installation: Flush-mounted & Wall-mounted
Flush-mounted DIM: 350x130x53.9mm
Wall-mounted DIM: 350x130x41.6mm
Working Humidity: 10~90%
Working Temperature: -30°C ~ +60°C
Storage Temperature: -30°C ~ +70°C
Audio SIP v1 (RFC2543), SIP v2 (RFC3261)
Narrowband audio codec: G.711a, G.711μ, G.729
Broadband audio codec: G.722
DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
Echo Cancellation
Voice Activation Detection
Comfort Noise Generator
Video Sensor: 1/2.8 inch, CMOS for main camera
Pixels: CIF, QCIF, VGA, 4CIF, 720p, 1080p
Video codec: H.264
Video technology: HDR
Video resolution: up to 1920x1080p
Max. image transfer rate: 1080p – 30fps
Viewing angle: 115°(H) / 63°(V)
Compatible to 3rd-Party-Video components, e.g. NVRs
Networking & Protocol Protocols support: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Door Entry Feature Android OS for any 3rd party software or customization
Relays controlled individually by DTMF tones
Multi-way Unlock: Face, Card, PIN, BLE & QR code
Camera permanently operational
Auto-night mode with LED illumination
White balance: auto
Minimum illumination: 0.1LUX
Deployment & Maintenance Auto-Provisioning
Web management portal
Web-based packet dump
Configuration backup / restore
Entry log export
Access table export / import
Firmware upgrade
System logs (include door access logs)
Application Scenario Provides resident/ visitor access control for buildings such as condominiums, apartment buildings, office buildings, gated communities and industrial buildings

- Bảo hành: 24 tháng.

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Sản phẩm liên quan