Camera chuông cửa IP AKUVOX X912S
Hàng chính hãng
- Tình trạng
- Hàng chính hãng, có CO CQ đầy đủ
- Part Number
- Camera chuông cửa IP AKUVOX X912S
- Kho hàng
- Liên hệ
- Mua nhiều
- Khách hàng cần mua số lượng vui lòng liên hệ 0777621381 - 0396827937 để có giá tốt.
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.
Camera chuông cửa IP AKUVOX X912S
- AKUVOX X912S là dòng camera chuông cửa IP hỗ trợ tính năng truy cập đa chiều: Face ID, thẻ từ, mã PIN, BLE và mã QR.
- Cơ chế chống phá hoại.
- PoE+ (IEEE802.3at, Power-over-Ethernet).
- Giao tiếp âm thanh 2 chiều thông qua mạng IP với tính năng Echo Cancel.
- Tuân thủ tiêu chuẩn SIP để dễ dàng tích hợp với mọi PBX sử dụng SIP.
- Tuân thủ tiêu chuần ONVIF để tích hợp dễ dàng với bất kỳ hệ thống giám sát.
Đặc tính kỹ thuật
| Phần cứng | Mặt trước: Thép không gỉ Màn hình: 4 Inch, TFT LCD màu, hỗ trợ cảm ứng Camera: 2M pixels Bàn phím số Cảm biến phát hiện cử chỉ: Hỗ trợ Cổng Wiegand: Hỗ trợ Cổng RS485: Hỗ trợ Đầu đọc thẻ RF: 13.56MHz & 125kHz, NFC Relays out: 2 Đầu vào: 3 BLE:Hỗ trợ Line out: 1 Micro: -42dB Loa: 8Ω / 2W Nguồn riêng: 12V/1A Cổng Ethernet: RJ45, 10/100Mbps adaptive 802.3at Power-over-Ethernet Nguồn 12V DC (nếu không dùng PoE+) Chống nước và bụi: IP65 Lắp đặt: Treo tường Kích thước: 234x94x34mm Độ ẩm làm việc: 10~90% Nhiệt độ làm việc: -20°C ~ +55°C Nhiệt độ lưu trữ: -40°C ~ +70°C |
| Âm thanh | SIP v1 (RFC2543), SIP v2 (RFC3261) Bộ giải mã âm thanh Narrow: G.711a,G.711μ, G.729 Bộ giải mã âm thanh Broadband: G.722 DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info Echo Cancellation Voice Activation Detection Comfort Noise Generator |
| Video | Cảm biến: 1/2.8”, CMOS cho camera chính Pixels: CIF, QCIF, VGA, 4CIF, 720p, 1080p Video codec: H.264 Công nghệ Video: HDR Độ phân giải Video: lên đến 1920x1080p Tốc độ truyền ảnh tối đa: 1080p – 30fps Góc nhìn: 125°(H) / 65°(V) Tương thích với các thành phần bên thứ 3, Ví dụ. NVRs |
| Mạng và giao thức | Giao thức hỗ trợ: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP |
| Tính năng vào cửa | Rờ le được điều khiển bằng DTMF Nhiều phương thức mở khóa: Khuôn mặt, thẻ IC/ID, mã PIN và BLE Camera hoạt động vĩnh viễn Cân bằng trắng: auto |
| Triển khai và Bảo trì | Tự động cấp phép Quản lý qua giao diện web Kết nối gói tin qua giao diện web Sao lưu khôi phục cấu hình Truy xuất nhập ký truy cập Nhập/xuất bảng lịch sử truy cập Cập nhật Firmware Nhật ký hệ thống(bao gồm nhật ký truy cập cửa) |
| Ứng dụng | Cung cấp khả năng ra vào của của cư dân/ khách truy cập cho các tòa nhà, chung cư, văn phòng, giám sát, công trình. |
- Bảo hành: 24 tháng.
Camera chuông cửa IP AKUVOX X912S
- AKUVOX X912S là dòng camera chuông cửa IP hỗ trợ tính năng truy cập đa chiều: Face ID, thẻ từ, mã PIN, BLE và mã QR.
- Cơ chế chống phá hoại.
- PoE+ (IEEE802.3at, Power-over-Ethernet).
- Giao tiếp âm thanh 2 chiều thông qua mạng IP với tính năng Echo Cancel.
- Tuân thủ tiêu chuẩn SIP để dễ dàng tích hợp với mọi PBX sử dụng SIP.
- Tuân thủ tiêu chuần ONVIF để tích hợp dễ dàng với bất kỳ hệ thống giám sát.
Đặc tính kỹ thuật
| Phần cứng | Mặt trước: Thép không gỉ Màn hình: 4 Inch, TFT LCD màu, hỗ trợ cảm ứng Camera: 2M pixels Bàn phím số Cảm biến phát hiện cử chỉ: Hỗ trợ Cổng Wiegand: Hỗ trợ Cổng RS485: Hỗ trợ Đầu đọc thẻ RF: 13.56MHz & 125kHz, NFC Relays out: 2 Đầu vào: 3 BLE:Hỗ trợ Line out: 1 Micro: -42dB Loa: 8Ω / 2W Nguồn riêng: 12V/1A Cổng Ethernet: RJ45, 10/100Mbps adaptive 802.3at Power-over-Ethernet Nguồn 12V DC (nếu không dùng PoE+) Chống nước và bụi: IP65 Lắp đặt: Treo tường Kích thước: 234x94x34mm Độ ẩm làm việc: 10~90% Nhiệt độ làm việc: -20°C ~ +55°C Nhiệt độ lưu trữ: -40°C ~ +70°C |
| Âm thanh | SIP v1 (RFC2543), SIP v2 (RFC3261) Bộ giải mã âm thanh Narrow: G.711a,G.711μ, G.729 Bộ giải mã âm thanh Broadband: G.722 DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info Echo Cancellation Voice Activation Detection Comfort Noise Generator |
| Video | Cảm biến: 1/2.8”, CMOS cho camera chính Pixels: CIF, QCIF, VGA, 4CIF, 720p, 1080p Video codec: H.264 Công nghệ Video: HDR Độ phân giải Video: lên đến 1920x1080p Tốc độ truyền ảnh tối đa: 1080p – 30fps Góc nhìn: 125°(H) / 65°(V) Tương thích với các thành phần bên thứ 3, Ví dụ. NVRs |
| Mạng và giao thức | Giao thức hỗ trợ: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP |
| Tính năng vào cửa | Rờ le được điều khiển bằng DTMF Nhiều phương thức mở khóa: Khuôn mặt, thẻ IC/ID, mã PIN và BLE Camera hoạt động vĩnh viễn Cân bằng trắng: auto |
| Triển khai và Bảo trì | Tự động cấp phép Quản lý qua giao diện web Kết nối gói tin qua giao diện web Sao lưu khôi phục cấu hình Truy xuất nhập ký truy cập Nhập/xuất bảng lịch sử truy cập Cập nhật Firmware Nhật ký hệ thống(bao gồm nhật ký truy cập cửa) |
| Ứng dụng | Cung cấp khả năng ra vào của của cư dân/ khách truy cập cho các tòa nhà, chung cư, văn phòng, giám sát, công trình. |
- Bảo hành: 24 tháng.
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.