Camera chuông cửa IP AKUVOX R29C-L
Hàng chính hãng
- Tình trạng
- Hàng chính hãng, có CO CQ đầy đủ
- Part Number
- Camera chuông cửa IP AKUVOX R29C-L
- Kho hàng
- Liên hệ
- Mua nhiều
- Khách hàng cần mua số lượng vui lòng liên hệ 0777621381 - 0396827937 để có giá tốt.
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.
Camera chuông cửa IP AKUVOX R29C-L
- Camera chuông cửa IP chuẩn SIP hỗ trợ LTE.
- Camera chính 3MP tự động cân bằng sáng, góc 120 độ, hỗ trợ hồng ngoại.
- Camera phụ 1MP góc 120 độ.
- Hỗ trợ chức năng nhận dạng khuôn mặt.
- Hỗ trợ chức năng camera kép chống giả dạng.
- Hỗ trợ màn hình 7 inch LCD chuẩn video H264, H265.
- Bộ giải mã âm thanh H.264 và G.722.
- AndroidOS V5.1 cho bất kỳ phần mềm hoặc tùy chỉnh nào của bên thứ ba.
- Hỗ trợ kết nối Bluetooth và tính năng không dây.
- Giao tiếp video hai chiều, khử tiếng vọng.
- Hỗ trợ hệ điều hành Android.
- Hỗ trợ đầu đọc thẻ Wiegand, 13.56MHz và 125KHz.
- Băng tần FDD-LTE: B1, B3, B7, B8, B20, B28A.
- Tương thích với tất cả tổng đài IP chuẩn SIP.
- Điều khiển được 3 cửa khác nhau.
- Hỗ trợ chuẩn PoE (IEEE802.3af), hoặc nguồn 12V.
- Vật liệu sản phẩm: Nhôm nguyên khối.
- Vị trí lắp đặt: Trong nhà và ngoài trời.
- Tiêu chuẩn: IP65 và IK06.
Đặc tính kỹ thuật
| Physical & Power | Front panel: Aluminum RAM / ROM: 2GB / 16GB Display: 7 Inch IPS LCD Screen: 7 Inch capacitive touch screen Main Camera: 3M pixels, automatic lighting Auxiliary Camera: 1M pixels Light sensor: Support Infrared sensor: Support Wiegand ports: Support RS485 ports: Support RF card reader: 13.56MHz & 125kHz Relays In/out: 2/2 Microphone: -32dB Speaker: 8Ω / 2W Bluetooth: Support Ethernet port: RJ45, 10/100Mbps adaptive SIM Card Slot: Support 12V DC connector Water-proof & Dust-proof: IP65 Installation: Wall-mounted Wall-mounted DIM: 324x130x41mm Working Humidity: 10~90% Working Temperature: -20°C ~ +55°C Storage Temperature: -40°C ~ +70°C |
| Audio | SIP v1 (RFC2543), SIP v2 (RFC3261) Narrowband audio codec: G.711a, G.711μ, G.729 Broadband audio codec: G.722 DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info Echo Cancellation Voice Activation Detection Comfort Noise Generator |
| Video | Sensor: 1/3 inch, CMOS Pixels: CIF, QCIF, VGA, 4CIF, 720p, 1080p Video codec: H.264 Video resolution: up to 1920x1080p Max. image transfer rate: 1080p – 25fps Viewing angle: 120°(H) / 64°(V) High intensity IR LEDs for picture lighting during dark hours with internal light sensor White LEDs for QR code scanning Compatible to 3rd-Party-Video components, e.g. NVRs |
| Network Connection | LTE-FDD: B1/B2/B3/B4/B5/B7/B8/B12/B13/B18/B19/B20/B25/ B26/B28 LTE-TDD: B38/B39/B40/B41 WCDMA: B1/B2/B4/B5/B6/B8/B19 |
| Door Entry Feature | Android OS for any 3rd party software or customization Relays controlled individually by DTMF tones Multi-way Unlock: Face, IC/ID Card, PIN and BLE Camera permanently operational Auto-night mode with LED illumination White balance: auto Minimum illumination: 0.1LUX |
| Deployment & Maintenance | Auto-Provisioning Web management portal Web-based packet dump Configuration backup/ restore Entry log export Access table export/ import Firmware upgrade System logs (include door access logs) |
| Application Scenario | Office door phone with on-site or hosted IP-PBX Remote site entry over Internet Apartment/flat intercom with door access control Business information or a welcome experience for guests |
- Bảo hành: 24 tháng.
Camera chuông cửa IP AKUVOX R29C-L
- Camera chuông cửa IP chuẩn SIP hỗ trợ LTE.
- Camera chính 3MP tự động cân bằng sáng, góc 120 độ, hỗ trợ hồng ngoại.
- Camera phụ 1MP góc 120 độ.
- Hỗ trợ chức năng nhận dạng khuôn mặt.
- Hỗ trợ chức năng camera kép chống giả dạng.
- Hỗ trợ màn hình 7 inch LCD chuẩn video H264, H265.
- Bộ giải mã âm thanh H.264 và G.722.
- AndroidOS V5.1 cho bất kỳ phần mềm hoặc tùy chỉnh nào của bên thứ ba.
- Hỗ trợ kết nối Bluetooth và tính năng không dây.
- Giao tiếp video hai chiều, khử tiếng vọng.
- Hỗ trợ hệ điều hành Android.
- Hỗ trợ đầu đọc thẻ Wiegand, 13.56MHz và 125KHz.
- Băng tần FDD-LTE: B1, B3, B7, B8, B20, B28A.
- Tương thích với tất cả tổng đài IP chuẩn SIP.
- Điều khiển được 3 cửa khác nhau.
- Hỗ trợ chuẩn PoE (IEEE802.3af), hoặc nguồn 12V.
- Vật liệu sản phẩm: Nhôm nguyên khối.
- Vị trí lắp đặt: Trong nhà và ngoài trời.
- Tiêu chuẩn: IP65 và IK06.
Đặc tính kỹ thuật
| Physical & Power | Front panel: Aluminum RAM / ROM: 2GB / 16GB Display: 7 Inch IPS LCD Screen: 7 Inch capacitive touch screen Main Camera: 3M pixels, automatic lighting Auxiliary Camera: 1M pixels Light sensor: Support Infrared sensor: Support Wiegand ports: Support RS485 ports: Support RF card reader: 13.56MHz & 125kHz Relays In/out: 2/2 Microphone: -32dB Speaker: 8Ω / 2W Bluetooth: Support Ethernet port: RJ45, 10/100Mbps adaptive SIM Card Slot: Support 12V DC connector Water-proof & Dust-proof: IP65 Installation: Wall-mounted Wall-mounted DIM: 324x130x41mm Working Humidity: 10~90% Working Temperature: -20°C ~ +55°C Storage Temperature: -40°C ~ +70°C |
| Audio | SIP v1 (RFC2543), SIP v2 (RFC3261) Narrowband audio codec: G.711a, G.711μ, G.729 Broadband audio codec: G.722 DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info Echo Cancellation Voice Activation Detection Comfort Noise Generator |
| Video | Sensor: 1/3 inch, CMOS Pixels: CIF, QCIF, VGA, 4CIF, 720p, 1080p Video codec: H.264 Video resolution: up to 1920x1080p Max. image transfer rate: 1080p – 25fps Viewing angle: 120°(H) / 64°(V) High intensity IR LEDs for picture lighting during dark hours with internal light sensor White LEDs for QR code scanning Compatible to 3rd-Party-Video components, e.g. NVRs |
| Network Connection | LTE-FDD: B1/B2/B3/B4/B5/B7/B8/B12/B13/B18/B19/B20/B25/ B26/B28 LTE-TDD: B38/B39/B40/B41 WCDMA: B1/B2/B4/B5/B6/B8/B19 |
| Door Entry Feature | Android OS for any 3rd party software or customization Relays controlled individually by DTMF tones Multi-way Unlock: Face, IC/ID Card, PIN and BLE Camera permanently operational Auto-night mode with LED illumination White balance: auto Minimum illumination: 0.1LUX |
| Deployment & Maintenance | Auto-Provisioning Web management portal Web-based packet dump Configuration backup/ restore Entry log export Access table export/ import Firmware upgrade System logs (include door access logs) |
| Application Scenario | Office door phone with on-site or hosted IP-PBX Remote site entry over Internet Apartment/flat intercom with door access control Business information or a welcome experience for guests |
- Bảo hành: 24 tháng.
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.