Camera chuông cửa IP AKUVOX R29C-B
Hàng chính hãng
- Tình trạng
- Hàng chính hãng, có CO CQ đầy đủ
- Part Number
- Camera chuông cửa IP AKUVOX R29C-B
- Kho hàng
- Liên hệ
- Mua nhiều
- Khách hàng cần mua số lượng vui lòng liên hệ 0777621381 - 0396827937 để có giá tốt.
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.
Camera chuông cửa IP AKUVOX R29C-B
- Dual camera for anti-counterfeit, completely solve all kinds of photos and video deception on various carries.
- Face verification accuracy >99%; face comparison speed
- Allows both audio and video communication to an IP phone, mobile client, or softphone.
- Enables the ability to remotely control the door/gate.
- Monitors the body temperature of people entering the building in real time.
- Speeds response time to visitors, delivery and service personnel that require access.
- For Indoor user only.
Physical & Power
- Front panel: Aluminum
- RAM / ROM: 2GB / 16GB
- Display: 7 Inch IPS LCD
- Screen: 7 Inch capacitive touch screen
- Main Camera: 3M pixels, automatic lighting
- Auxiliary Camera: 1M pixels
- Temperature inductor: Support
- Light sensor: Support
- Infrared sensor: Support
- Wiegand & RS485 ports: Support
- RF card reader: 13.56MHz & 125kHz
- Relays In/out: 3/3
- Microphone: -32dB
- Speaker: 8Ω / 2W
- Bluetooth: Support
- Ethernet port: RJ45, 10/100Mbps adaptive
- 802.3af Power-over-Ethernet
- 12V DC connector (if not using PoE)
- Installation: Flush-mounted & Wall-mounted
- Flush-mounted DIM: 324x130x60mm
- Wall-mounted DIM: 324x130x33mm
- Working Humidity: 10~90%
- Working Temperature: -20°C ~ +55°C
- Storage Temperature: -40°C ~ +70°C
Audio
- SIP v1 (RFC2543), SIP v2 (RFC3261)
- Narrowband audio codec: G.711a, G.711μ, G.729
- Broadband audio codec: G.722
- DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
- Echo Cancellation
- Voice Activation Detection
- Comfort Noise Generator
Video
- Sensor: 1/3 inch CMOS
- Pixels: CIF, QCIF, VGA, 4CIF, 720p, 1080p
- Video codec: H.264
- Video resolution: up to 1920x1080p
- Max. image transfer rate: 1080p - 25fps
- Viewing angle: 120°(H) / 64°(V)
- High intensity IR LEDs for picture lighting during dark hours with internal light sensor
- White LEDs for QR code scanning
- Compatible to 3rd-Party-Video components
Networking and Protocol
- Protocols support: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Door Entry Feature
- Android OS for any 3rd party software or customization
- Relays controlled individually by DTMF tones
- Multi-way Unlock: Face, IC/ID Card, PIN and BLE
- Camera permanently operational
- Auto-night mode with LED illumination
- White balance: auto
- Minimum illumination: 0.1LUX
Deployment & Maintenance
- Auto-Provisioning
- Web management portal
- Web-based packet dump
- Configuration backup / restore
- Entry log export
- Access table export / import
- Firmware upgrade
- System logs (include door access logs)
Application Scenario
- Office door phone with on-site or hosted IP-PBX
- Remote site entry over Internet
- Apartment/flat intercom with door access control
- Business information or a welcome experience for guests
- Bảo hành: 24 tháng.
Camera chuông cửa IP AKUVOX R29C-B
- Dual camera for anti-counterfeit, completely solve all kinds of photos and video deception on various carries.
- Face verification accuracy >99%; face comparison speed
- Allows both audio and video communication to an IP phone, mobile client, or softphone.
- Enables the ability to remotely control the door/gate.
- Monitors the body temperature of people entering the building in real time.
- Speeds response time to visitors, delivery and service personnel that require access.
- For Indoor user only.
Physical & Power
- Front panel: Aluminum
- RAM / ROM: 2GB / 16GB
- Display: 7 Inch IPS LCD
- Screen: 7 Inch capacitive touch screen
- Main Camera: 3M pixels, automatic lighting
- Auxiliary Camera: 1M pixels
- Temperature inductor: Support
- Light sensor: Support
- Infrared sensor: Support
- Wiegand & RS485 ports: Support
- RF card reader: 13.56MHz & 125kHz
- Relays In/out: 3/3
- Microphone: -32dB
- Speaker: 8Ω / 2W
- Bluetooth: Support
- Ethernet port: RJ45, 10/100Mbps adaptive
- 802.3af Power-over-Ethernet
- 12V DC connector (if not using PoE)
- Installation: Flush-mounted & Wall-mounted
- Flush-mounted DIM: 324x130x60mm
- Wall-mounted DIM: 324x130x33mm
- Working Humidity: 10~90%
- Working Temperature: -20°C ~ +55°C
- Storage Temperature: -40°C ~ +70°C
Audio
- SIP v1 (RFC2543), SIP v2 (RFC3261)
- Narrowband audio codec: G.711a, G.711μ, G.729
- Broadband audio codec: G.722
- DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
- Echo Cancellation
- Voice Activation Detection
- Comfort Noise Generator
Video
- Sensor: 1/3 inch CMOS
- Pixels: CIF, QCIF, VGA, 4CIF, 720p, 1080p
- Video codec: H.264
- Video resolution: up to 1920x1080p
- Max. image transfer rate: 1080p - 25fps
- Viewing angle: 120°(H) / 64°(V)
- High intensity IR LEDs for picture lighting during dark hours with internal light sensor
- White LEDs for QR code scanning
- Compatible to 3rd-Party-Video components
Networking and Protocol
- Protocols support: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Door Entry Feature
- Android OS for any 3rd party software or customization
- Relays controlled individually by DTMF tones
- Multi-way Unlock: Face, IC/ID Card, PIN and BLE
- Camera permanently operational
- Auto-night mode with LED illumination
- White balance: auto
- Minimum illumination: 0.1LUX
Deployment & Maintenance
- Auto-Provisioning
- Web management portal
- Web-based packet dump
- Configuration backup / restore
- Entry log export
- Access table export / import
- Firmware upgrade
- System logs (include door access logs)
Application Scenario
- Office door phone with on-site or hosted IP-PBX
- Remote site entry over Internet
- Apartment/flat intercom with door access control
- Business information or a welcome experience for guests
- Bảo hành: 24 tháng.
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.