Camera chuông cửa IP AKUVOX R29C
Hàng chính hãng
- Tình trạng
- Hàng chính hãng, có CO CQ đầy đủ
- Part Number
- Camera chuông cửa IP AKUVOX R29C
- Kho hàng
- Liên hệ
- Mua nhiều
- Khách hàng cần mua số lượng vui lòng liên hệ 0777621381 - 0396827937 để có giá tốt.
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.
Camera chuông cửa IP AKUVOX R29C
- Camera chính 3MP tự động cân bằng sáng, góc 120°, hỗ trợ hồng ngoại.
- Camera phụ 1MP góc 120°.
- Hỗ trợ chức năng nhận dạng khuôn mặt.
- Hỗ trợ chức năng camera kép chống giả dạng.
- Hỗ trợ màn hình 7-inch LCD chuẩn video H264, H265.
- Hỗ trợ kết nối Bluetooth.
- Giao tiếp video hai chiều, khử tiếng vọng.
- Hỗ trợ hệ điều hành Android.
- Hỗ trợ đầu đọc thẻ.
- Hỗ trợ chuẩn giao tiếp NFC.
- Hỗ trợ kết nối được nhiều loại thẻ.
- Tương thích với tất cả tổng đài IP chuẩn SIP.
- Hỗ trợ kết nối tới 8 màn hình khác nhau.
- Điều khiển được 2 cửa khác nhau.
- Có khả năng chống va đập đạt tiêu chuẩn IK06.
- Tiêu chuẩn chống bụi và nước: IP65 (thích hợp lắp đặt trong nhà và ngoài trời).
- Hỗ trợ chuẩn PoE, hoặc nguồn 12V.
- Vật liệu: Nhôm nguyên khối.
- Bao gồm giá treo hoặc âm tường.
Đặc tính kỹ thuật
| Physical & Power | Front panel: Aluminum RAM/ ROM: 2GB/ 16GB Display: 7 Inch IPS LCD Screen: 7 Inch capacitive touch screen Main Camera: 3M pixels, automatic lighting Auxiliary Camera: 1M pixels Light sensor: Support Infrared sensor: Support Wiegand port: Support RS485 port: Support RF card reader: 13.56MHz & 125kHz Relays In/out: 3/3 Microphone: -32dB Speaker: 8Ω/ 2W Bluetooth: Support Ethernet port: RJ45, 10/100Mbps adaptive 802.3af Power-over-Ethernet 12V DC connector (if not using PoE) IP/IK Level: IP65/ IK06 Installation: Flush-mounted & Wall-mounted Flush-mounted DIM: 324x130x60mm Wall-mounted DIM: 324x130x33mm Working Humidity: 10~90% Working Temperature: -20°C ~ +55°C Storage Temperature: -40°C ~ +70°C |
| Audio | SIP v1 (RFC2543), SIP v2 (RFC3261) Narrowband audio codec: G.711a, G.711μ, G.729 Broadband audio codec: G.722 DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info Echo Cancellation Voice Activation Detection Comfort Noise Generator |
| Networking and Protocol | Protocols support: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP |
| Door Entry Feature | Android OS for any 3rd party software or customization Relays controlled individually by DTMF tones Multi-way Unlock: Face, IC/ID Card, PIN and BLE Camera permanently operational Auto-night mode with LED illumination White balance: auto Minimum illumination: 0.1LUX |
| Deployment & Maintenance | Auto-Provisioning Web management portal Web-based packet dump Configuration backup/ restore Entry log export Access table export/ import Firmware upgrade System logs (include door access logs) |
| Application Scenario | Office door phone with on-site or hosted IP-PBX Remote site entry over Internet Apartment/flat intercom with door access control Business information or a welcome experience for guests |
- Bảo hành: 24 tháng.
Camera chuông cửa IP AKUVOX R29C
- Camera chính 3MP tự động cân bằng sáng, góc 120°, hỗ trợ hồng ngoại.
- Camera phụ 1MP góc 120°.
- Hỗ trợ chức năng nhận dạng khuôn mặt.
- Hỗ trợ chức năng camera kép chống giả dạng.
- Hỗ trợ màn hình 7-inch LCD chuẩn video H264, H265.
- Hỗ trợ kết nối Bluetooth.
- Giao tiếp video hai chiều, khử tiếng vọng.
- Hỗ trợ hệ điều hành Android.
- Hỗ trợ đầu đọc thẻ.
- Hỗ trợ chuẩn giao tiếp NFC.
- Hỗ trợ kết nối được nhiều loại thẻ.
- Tương thích với tất cả tổng đài IP chuẩn SIP.
- Hỗ trợ kết nối tới 8 màn hình khác nhau.
- Điều khiển được 2 cửa khác nhau.
- Có khả năng chống va đập đạt tiêu chuẩn IK06.
- Tiêu chuẩn chống bụi và nước: IP65 (thích hợp lắp đặt trong nhà và ngoài trời).
- Hỗ trợ chuẩn PoE, hoặc nguồn 12V.
- Vật liệu: Nhôm nguyên khối.
- Bao gồm giá treo hoặc âm tường.
Đặc tính kỹ thuật
| Physical & Power | Front panel: Aluminum RAM/ ROM: 2GB/ 16GB Display: 7 Inch IPS LCD Screen: 7 Inch capacitive touch screen Main Camera: 3M pixels, automatic lighting Auxiliary Camera: 1M pixels Light sensor: Support Infrared sensor: Support Wiegand port: Support RS485 port: Support RF card reader: 13.56MHz & 125kHz Relays In/out: 3/3 Microphone: -32dB Speaker: 8Ω/ 2W Bluetooth: Support Ethernet port: RJ45, 10/100Mbps adaptive 802.3af Power-over-Ethernet 12V DC connector (if not using PoE) IP/IK Level: IP65/ IK06 Installation: Flush-mounted & Wall-mounted Flush-mounted DIM: 324x130x60mm Wall-mounted DIM: 324x130x33mm Working Humidity: 10~90% Working Temperature: -20°C ~ +55°C Storage Temperature: -40°C ~ +70°C |
| Audio | SIP v1 (RFC2543), SIP v2 (RFC3261) Narrowband audio codec: G.711a, G.711μ, G.729 Broadband audio codec: G.722 DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info Echo Cancellation Voice Activation Detection Comfort Noise Generator |
| Networking and Protocol | Protocols support: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP |
| Door Entry Feature | Android OS for any 3rd party software or customization Relays controlled individually by DTMF tones Multi-way Unlock: Face, IC/ID Card, PIN and BLE Camera permanently operational Auto-night mode with LED illumination White balance: auto Minimum illumination: 0.1LUX |
| Deployment & Maintenance | Auto-Provisioning Web management portal Web-based packet dump Configuration backup/ restore Entry log export Access table export/ import Firmware upgrade System logs (include door access logs) |
| Application Scenario | Office door phone with on-site or hosted IP-PBX Remote site entry over Internet Apartment/flat intercom with door access control Business information or a welcome experience for guests |
- Bảo hành: 24 tháng.
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.