Camera chuông cửa IP AKUVOX R23P
Hàng chính hãng
- Tình trạng
- Hàng chính hãng, có CO CQ đầy đủ
- Part Number
- Camera chuông cửa IP AKUVOX R23P
- Kho hàng
- Liên hệ
- Mua nhiều
- Khách hàng cần mua số lượng vui lòng liên hệ 0777621381 - 0396827937 để có giá tốt.
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.
Camera chuông cửa IP AKUVOX R23P
- Vandal resistant body, with a flush button.
- PoE (IEEE802.3af, Power-over-Ethernet).
- Two-way audio communication over IP networks with Echo Cancel feature.
- Complies with SIP standard for easy integration in every SIP capable PBXes.
Specifications
Physical & Power
- Front panel: Aluminum
- Button: 1 call button
- Wiegand port: Support
- RS485 port: Support
- Relays out: 2
- Inputs: 3
- Microphone: -40dB
- Speaker: 8Ω/ 2W
- Ethernet port: RJ45, 10/100Mbps adaptive
- Power out: 12V/400mA
- 802.3af Power-over-Ethernet
- 12VDC connector (if not using PoE)
- Water-proof & Dust-proof: IP65
- Installation: Flush-mounted or Wall-mounted
- Flush-mounted DIM: 213x124x68mm
- Wall-mounted DIM: 190x110x40mm
- Working Humidity: 10~90%
- Working Temperature: -20°C ~ +55°C
- Storage Temperature: -40°C ~ +70°C
Audio
- SIP v1 (RFC2543), SIP v2 (RFC3261)
- Narrowband audio codec: G.711a, G.711μ, G.729
- Broadband audio codec: G.722
- DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
- Echo Cancellation
- Voice Activation Detection
- Comfort Noise Generator
Door Entry Feature
- Relays controlled individually by DTMF tones
Networking & Protocol
- Protocols support: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, TCP, UDP, ICMP, DHCP, ARP
Deployment
- Auto-Provisioning
- Web management portal
- Web-based packet dump
- Configuration backup / restore
- Entry log export
- Access table export / import
- Firmware upgrade
- System logs (include door access logs)
Application Scenario
- Office door phone with on-site or hosted IP-PBX
- Remote site entry over Internet
- Apartment/flat intercom with door access control
- Bảo hành: 24 tháng.
Camera chuông cửa IP AKUVOX R23P
- Vandal resistant body, with a flush button.
- PoE (IEEE802.3af, Power-over-Ethernet).
- Two-way audio communication over IP networks with Echo Cancel feature.
- Complies with SIP standard for easy integration in every SIP capable PBXes.
Specifications
Physical & Power
- Front panel: Aluminum
- Button: 1 call button
- Wiegand port: Support
- RS485 port: Support
- Relays out: 2
- Inputs: 3
- Microphone: -40dB
- Speaker: 8Ω/ 2W
- Ethernet port: RJ45, 10/100Mbps adaptive
- Power out: 12V/400mA
- 802.3af Power-over-Ethernet
- 12VDC connector (if not using PoE)
- Water-proof & Dust-proof: IP65
- Installation: Flush-mounted or Wall-mounted
- Flush-mounted DIM: 213x124x68mm
- Wall-mounted DIM: 190x110x40mm
- Working Humidity: 10~90%
- Working Temperature: -20°C ~ +55°C
- Storage Temperature: -40°C ~ +70°C
Audio
- SIP v1 (RFC2543), SIP v2 (RFC3261)
- Narrowband audio codec: G.711a, G.711μ, G.729
- Broadband audio codec: G.722
- DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
- Echo Cancellation
- Voice Activation Detection
- Comfort Noise Generator
Door Entry Feature
- Relays controlled individually by DTMF tones
Networking & Protocol
- Protocols support: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, TCP, UDP, ICMP, DHCP, ARP
Deployment
- Auto-Provisioning
- Web management portal
- Web-based packet dump
- Configuration backup / restore
- Entry log export
- Access table export / import
- Firmware upgrade
- System logs (include door access logs)
Application Scenario
- Office door phone with on-site or hosted IP-PBX
- Remote site entry over Internet
- Apartment/flat intercom with door access control
- Bảo hành: 24 tháng.
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.