Camera chuông cửa IP AKUVOX R20K (Treo tường)
Hàng chính hãng
- Tình trạng
- Hàng chính hãng, có CO CQ đầy đủ
- Part Number
- Camera chuông cửa IP AKUVOX R20K (Treo tường)
- Kho hàng
- Liên hệ
- Mua nhiều
- Khách hàng cần mua số lượng vui lòng liên hệ 0777621381 - 0396827937 để có giá tốt.
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.
Camera chuông cửa IP AKUVOX R20K (Treo tường)
- Camera 3.0 Megapixel tự động cân bằng sáng, góc 110°, hỗ trợ hồng ngoại.
- Giao tiếp video hai chiều, khử tiếng vọng.
- Hỗ trợ sẵn bàn phím bấm số.
- Hỗ trợ đầu đọc thẻ.
- Hỗ trợ chuẩn giao tiếp NFC.
- Hỗ trợ kết nối được nhiều loại thẻ.
- Tương thích với tất cả tổng đài IP chuẩn SIP.
- Hỗ trợ kết nối tới 8 màn hình khác nhau.
- Điều khiển được 2 cửa khác nhau.
- Hỗ trợ chuẩn PoE, hoặc nguồn 12V.
- Vật liệu: Hợp kim nhôm.
- Tiêu chuẩn chống bụi và nước: IP65 (thích hợp lắp đặt trong nhà và ngoài trời).
- Bao gồm giá treo tường.
Đặc tính kỹ thuật
| Physical & Power | Front panel: Aluminum alloy |
| Camera: 3Megapixels, automatic lighting | |
| Numeric keypad with extra buttons | |
| Light sensor: Support | |
| Infrared sensor: Support | |
| Wiegand port: Support | |
| RS485 port: Support | |
| RF card reader: 13. 56MHz & 125kHz | |
| Relays out: 2 | |
| Inputs: 2 | |
| Microphone: -40dB | |
| Speaker: 42Ω/3W | |
| Ethernet port: RJ45, 10/100Mbps adaptive | |
| 802.3af Power- over - Ethernet | |
| 12V DC connector (if not using PoE) | |
| Water-proof & Dust- proof: IP65 | |
| Installation: Wall- mounted | |
| Wall-mounted DIM: 185x85x24mm | |
| Working Humidity: 10 ~ 90% | |
| Working Temperature: -30°C ~ +65°C | |
| Storage Temperature: - 40°C~ + 70°C | |
| Audio | SIP v1 (RFC2543), SIP v2 (RFC3261) |
| Narrowband audio codec: G.711a, G.711μ, G.729 | |
| Broadband audio codec: G.722 | |
| DTMF: In- band, out-of-band DTMF (RFC2833), SIP Info | |
| Echo Cancellation | |
| Voice Activation Detection | |
| Comfort Noise Generator | |
| Video | Sensor: 1/3-inch, CMOS |
| Pixels: CIF, QCIF, VGA, 4CIF, 720p | |
| Video codec: H.265&H.264 | |
| Video resolution: up to 1080p | |
| Max. image transfer rate: 720p -30fps | |
| Viewing angle: 110°(H)/ 58°(V) | |
| High intensity IR LEDs for picture lighting during dark hours with internal light sensor | |
| Compatible to 3rd- Party video components, e.g. NVRs | |
| Networking & Protocol | Protocols support: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP. ARP |
| Deployment & Maintenance | Auto- Provisioning Web management portal Web-based packet dump Configuration backup/restore Entry log export Access table export/import Firmware upgrade System logs (include door access logs) |
| Application | Office doorphone with on-site or hosted P-PBX Remote site entry over Internet Apartment/flat intercom with door access control |
- Bảo hành: 24 tháng.
Camera chuông cửa IP AKUVOX R20K (Treo tường)
- Camera 3.0 Megapixel tự động cân bằng sáng, góc 110°, hỗ trợ hồng ngoại.
- Giao tiếp video hai chiều, khử tiếng vọng.
- Hỗ trợ sẵn bàn phím bấm số.
- Hỗ trợ đầu đọc thẻ.
- Hỗ trợ chuẩn giao tiếp NFC.
- Hỗ trợ kết nối được nhiều loại thẻ.
- Tương thích với tất cả tổng đài IP chuẩn SIP.
- Hỗ trợ kết nối tới 8 màn hình khác nhau.
- Điều khiển được 2 cửa khác nhau.
- Hỗ trợ chuẩn PoE, hoặc nguồn 12V.
- Vật liệu: Hợp kim nhôm.
- Tiêu chuẩn chống bụi và nước: IP65 (thích hợp lắp đặt trong nhà và ngoài trời).
- Bao gồm giá treo tường.
Đặc tính kỹ thuật
| Physical & Power | Front panel: Aluminum alloy |
| Camera: 3Megapixels, automatic lighting | |
| Numeric keypad with extra buttons | |
| Light sensor: Support | |
| Infrared sensor: Support | |
| Wiegand port: Support | |
| RS485 port: Support | |
| RF card reader: 13. 56MHz & 125kHz | |
| Relays out: 2 | |
| Inputs: 2 | |
| Microphone: -40dB | |
| Speaker: 42Ω/3W | |
| Ethernet port: RJ45, 10/100Mbps adaptive | |
| 802.3af Power- over - Ethernet | |
| 12V DC connector (if not using PoE) | |
| Water-proof & Dust- proof: IP65 | |
| Installation: Wall- mounted | |
| Wall-mounted DIM: 185x85x24mm | |
| Working Humidity: 10 ~ 90% | |
| Working Temperature: -30°C ~ +65°C | |
| Storage Temperature: - 40°C~ + 70°C | |
| Audio | SIP v1 (RFC2543), SIP v2 (RFC3261) |
| Narrowband audio codec: G.711a, G.711μ, G.729 | |
| Broadband audio codec: G.722 | |
| DTMF: In- band, out-of-band DTMF (RFC2833), SIP Info | |
| Echo Cancellation | |
| Voice Activation Detection | |
| Comfort Noise Generator | |
| Video | Sensor: 1/3-inch, CMOS |
| Pixels: CIF, QCIF, VGA, 4CIF, 720p | |
| Video codec: H.265&H.264 | |
| Video resolution: up to 1080p | |
| Max. image transfer rate: 720p -30fps | |
| Viewing angle: 110°(H)/ 58°(V) | |
| High intensity IR LEDs for picture lighting during dark hours with internal light sensor | |
| Compatible to 3rd- Party video components, e.g. NVRs | |
| Networking & Protocol | Protocols support: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP. ARP |
| Deployment & Maintenance | Auto- Provisioning Web management portal Web-based packet dump Configuration backup/restore Entry log export Access table export/import Firmware upgrade System logs (include door access logs) |
| Application | Office doorphone with on-site or hosted P-PBX Remote site entry over Internet Apartment/flat intercom with door access control |
- Bảo hành: 24 tháng.
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.