Camera chuông cửa IP AKUVOX R20B
Hàng chính hãng
- Tình trạng
- Hàng chính hãng, có CO CQ đầy đủ
- Part Number
- Camera chuông cửa IP AKUVOX R20B
- Kho hàng
- Liên hệ
- Mua nhiều
- Khách hàng cần mua số lượng vui lòng liên hệ 0777621381 - 0396827937 để có giá tốt.
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.
Camera chuông cửa IP AKUVOX R20B
- Five call buttons with name plate.
- Wide-angle camera: 110º (H), 58º (V).
- PoE (IEEE802.3af, Power-over-Ethernet).
- Two-way audio communication over IP networks with Echo Cancel feature.
- Complies with SIP standard for easy integration in every SIP capable PBXes.
- Complies with ONVIF standard for easy integration with any network surveillance system.
Specifications
Physical & Power
- Front panel: Aluminum alloy
- Camera: 2M pixels, automatic lighting
- Buttons: 5
- Light sensor: Support
- Infrared sensor: Support
- Wiegand port: Support
- RS485 port: Support
- RF card reader: 13.56MHz & 125kHz
- Relays out: 2
- Inputs: 2
- Microphone: -40dB
- Speaker: 4Ω / 2W
- Ethernet port: RJ45, 10/100Mbps adaptive
- 802.3af Power-over-Ethernet
- 12V DC connector (if not using PoE)
- Water-proof & Dust-proof: IP65
- Installation: Flush-mounted or Wall-mounted
- Flush-mounted DIM: 226 x 108 x 52 mm
- Wall-mounted DIM: 185 x 85 x 24 mm
- Working Humidity: 10~90%
- Working Temperature: -30°C ~ +65°C
- Storage Temperature: -40°C ~ +70°C
Audio
- SIP v1 (RFC2543), SIP v2 (RFC3261)
- Narrowband audio codec: G.711a, G.711μ, G.729
- Broadband audio codec: G.722
- DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
- Echo Cancellation
- Voice Activation Detection
- Comfort Noise Generator
Video
- Sensor: 1/2.7 inch CMOS
- Pixels: CIF, QCIF, VGA, 4CIF, 720p, 1080p
- Video codec: H.264, H.265
- Video resolution: up to 1920x1080p
- Max. image transfer rate: 1080p - 25fps
- Viewing angle: 110°(H) / 58°(V)
- High intensity IR LEDs for picture lighting during dark hours with internal light sensor
- Compatible to 3rd-Party-Video components, e.g. NVRs
Door Entry Feature
- Relays controlled individually by DTMF tones
- Camera permanently operational
- Auto-night mode with LED illumination
- White balance: auto
- Minimum illumination: 0.1Lux
Networking & Protocol
- Protocols support: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Deployment & Maintenance
- Auto-Provisioning
- Web management portal
- Web-based packet dump
- Configuration backup / restore
- Entry log export
- Access table export / import
- Firmware upgrade
- System logs (include door access logs)
- Bảo hành: 24 tháng.
Camera chuông cửa IP AKUVOX R20B
- Five call buttons with name plate.
- Wide-angle camera: 110º (H), 58º (V).
- PoE (IEEE802.3af, Power-over-Ethernet).
- Two-way audio communication over IP networks with Echo Cancel feature.
- Complies with SIP standard for easy integration in every SIP capable PBXes.
- Complies with ONVIF standard for easy integration with any network surveillance system.
Specifications
Physical & Power
- Front panel: Aluminum alloy
- Camera: 2M pixels, automatic lighting
- Buttons: 5
- Light sensor: Support
- Infrared sensor: Support
- Wiegand port: Support
- RS485 port: Support
- RF card reader: 13.56MHz & 125kHz
- Relays out: 2
- Inputs: 2
- Microphone: -40dB
- Speaker: 4Ω / 2W
- Ethernet port: RJ45, 10/100Mbps adaptive
- 802.3af Power-over-Ethernet
- 12V DC connector (if not using PoE)
- Water-proof & Dust-proof: IP65
- Installation: Flush-mounted or Wall-mounted
- Flush-mounted DIM: 226 x 108 x 52 mm
- Wall-mounted DIM: 185 x 85 x 24 mm
- Working Humidity: 10~90%
- Working Temperature: -30°C ~ +65°C
- Storage Temperature: -40°C ~ +70°C
Audio
- SIP v1 (RFC2543), SIP v2 (RFC3261)
- Narrowband audio codec: G.711a, G.711μ, G.729
- Broadband audio codec: G.722
- DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
- Echo Cancellation
- Voice Activation Detection
- Comfort Noise Generator
Video
- Sensor: 1/2.7 inch CMOS
- Pixels: CIF, QCIF, VGA, 4CIF, 720p, 1080p
- Video codec: H.264, H.265
- Video resolution: up to 1920x1080p
- Max. image transfer rate: 1080p - 25fps
- Viewing angle: 110°(H) / 58°(V)
- High intensity IR LEDs for picture lighting during dark hours with internal light sensor
- Compatible to 3rd-Party-Video components, e.g. NVRs
Door Entry Feature
- Relays controlled individually by DTMF tones
- Camera permanently operational
- Auto-night mode with LED illumination
- White balance: auto
- Minimum illumination: 0.1Lux
Networking & Protocol
- Protocols support: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Deployment & Maintenance
- Auto-Provisioning
- Web management portal
- Web-based packet dump
- Configuration backup / restore
- Entry log export
- Access table export / import
- Firmware upgrade
- System logs (include door access logs)
- Bảo hành: 24 tháng.
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.