Phatsongwifi
Trung Quốc Thương hiệu: Akuvox

Camera chuông cửa IP AKUVOX R20A-2

Hàng chính hãng
Giá: Liên hệ
Tình trạng
Hàng chính hãng, có CO CQ đầy đủ
Part Number
Camera chuông cửa IP AKUVOX R20A-2
Kho hàng
Liên hệ
Mua nhiều
Khách hàng cần mua số lượng vui lòng liên hệ 0777621381 - 0396827937 để có giá tốt.
Vận chuyển

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Camera chuông cửa IP AKUVOX R20A-2

- Vật liệu thân: Hợp kim nhôm.

- Camera: 2M pixel, tự động cân bằng sáng.

- Góc nhìn: 110°(H)/ 58°(V).

- Đầu đọc thẻ RF 13.56MHz (with NFC) & 125KHz.

- Rơ le đầu ra: 2 rơ le đầu ra cho thiết bị mở cửa.

- Chống nước và chống bụi: IP65.

- Cài đặt: Giá gắn tường.

- Giao tiếp âm thanh hai chiều qua mạng IP với tính năng khử ồn.

Thông số kỹ thuật

Physical & Power - Front panel: Aluminum alloy
- Camera: 2M pixels, automatic lighting
- Button: 1 call button
- Light sensor: Support
- Infrared sensor: Support
- Wiegand port: Support
- RS485 port: Support
- RF card reader: 13.56MHz (with NFC) & 125kHz
- Relays out: 1
- Inputs: 1
- Microphone: 1
- Speaker: 1
- Power Interface: 1
- Power supply: 48VDC / 24VDC
- Water-proof & Dust-proof: IP65
- Installation: Flush-mounted or Wall-mounted
- Flush-mounted DIM: 189x120x56.5mm
- Wall-mounted DIM: 145x85x27.5mm
- Working Humidity: 10~90%
- Working Temperature:-30°C ~ +60°C
- Storage Temperature: -40°C ~ +70°C
Audio - SIP v1 (RFC2543), SIP v2 (RFC3261)
- Narrowband audio codec: G.711a, G.711μ
- Wideband audio codec: G.722
- DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
- Echo Cancellation
- Voice Activation Detection
- Comfort Noise Generator
Door Entry Feature - Relays controlled individually by DTMF tones
- Camera permanently operational
- Auto-night mode with LED illumination
- White balance: auto
- Minimum illumination: 0.1LUX
Networking & Protocol Protocols support: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Video - Sensor: 1/2.7 inch, CMOS
- Pixels: CIF, QCIF, VGA, 4CIF, 720p, 1080p
- Video codec: H.264
- Video resolution: up to 1920x1080
- Max. image transfer rate: 1080p – 25fps
- Viewing angle: 110°(H) / 58°(V)
- High intensity IR LEDs for picture lighting during dark hours with internal light sensor
- Compatible to 3rd-Party-Video components, e.g. NVRs
Deployment & Maintenance - Auto-Provisioning
- Web management portal
- Web-based packet dump
- Configuration backup/restore
- Entry log export
- Access table export/import
- Firmware upgrade
- System logs (include door access logs)
Application Scenario - Office door phone with on-site or hosted IP-PBX
- Remote site entry over Internet
- Apartment/flat intercom with door access control

- Bảo hành: 24 tháng.

Camera chuông cửa IP AKUVOX R20A-2

- Vật liệu thân: Hợp kim nhôm.

- Camera: 2M pixel, tự động cân bằng sáng.

- Góc nhìn: 110°(H)/ 58°(V).

- Đầu đọc thẻ RF 13.56MHz (with NFC) & 125KHz.

- Rơ le đầu ra: 2 rơ le đầu ra cho thiết bị mở cửa.

- Chống nước và chống bụi: IP65.

- Cài đặt: Giá gắn tường.

- Giao tiếp âm thanh hai chiều qua mạng IP với tính năng khử ồn.

Thông số kỹ thuật

Physical & Power - Front panel: Aluminum alloy
- Camera: 2M pixels, automatic lighting
- Button: 1 call button
- Light sensor: Support
- Infrared sensor: Support
- Wiegand port: Support
- RS485 port: Support
- RF card reader: 13.56MHz (with NFC) & 125kHz
- Relays out: 1
- Inputs: 1
- Microphone: 1
- Speaker: 1
- Power Interface: 1
- Power supply: 48VDC / 24VDC
- Water-proof & Dust-proof: IP65
- Installation: Flush-mounted or Wall-mounted
- Flush-mounted DIM: 189x120x56.5mm
- Wall-mounted DIM: 145x85x27.5mm
- Working Humidity: 10~90%
- Working Temperature:-30°C ~ +60°C
- Storage Temperature: -40°C ~ +70°C
Audio - SIP v1 (RFC2543), SIP v2 (RFC3261)
- Narrowband audio codec: G.711a, G.711μ
- Wideband audio codec: G.722
- DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
- Echo Cancellation
- Voice Activation Detection
- Comfort Noise Generator
Door Entry Feature - Relays controlled individually by DTMF tones
- Camera permanently operational
- Auto-night mode with LED illumination
- White balance: auto
- Minimum illumination: 0.1LUX
Networking & Protocol Protocols support: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Video - Sensor: 1/2.7 inch, CMOS
- Pixels: CIF, QCIF, VGA, 4CIF, 720p, 1080p
- Video codec: H.264
- Video resolution: up to 1920x1080
- Max. image transfer rate: 1080p – 25fps
- Viewing angle: 110°(H) / 58°(V)
- High intensity IR LEDs for picture lighting during dark hours with internal light sensor
- Compatible to 3rd-Party-Video components, e.g. NVRs
Deployment & Maintenance - Auto-Provisioning
- Web management portal
- Web-based packet dump
- Configuration backup/restore
- Entry log export
- Access table export/import
- Firmware upgrade
- System logs (include door access logs)
Application Scenario - Office door phone with on-site or hosted IP-PBX
- Remote site entry over Internet
- Apartment/flat intercom with door access control

- Bảo hành: 24 tháng.

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Sản phẩm liên quan