Phatsongwifi
Trung Quốc Thương hiệu: Akuvox

Camera chuông cửa IP AKUVOX E21A

Hàng chính hãng
Giá: Liên hệ
Tình trạng
Hàng chính hãng, có CO CQ đầy đủ
Part Number
Camera chuông cửa IP AKUVOX E21A
Kho hàng
Liên hệ
Mua nhiều
Khách hàng cần mua số lượng vui lòng liên hệ 0777621381 - 0396827937 để có giá tốt.
Vận chuyển

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Camera chuông cửa IP AKUVOX E21A

- AKUVOX E21A là dòng camera chuông cửa IP không hỗ trợ camera tương thích với chuẩn SIP được làm bằng chất liệu thép không gỉ chống phá hoại, chống bụi chống nước. Thích hợp sử dụng tại các nơi công cộng như bãi đậu xe, khuôn viên trường học, trung tâm y tế, khu công nghiệp...

- Giao tiếp âm thanh hai chiều, khử tiếng vọng.

- Tương thích với tất cả tổng đài IP chuẩn SIP.

- Hỗ trợ 1 nút nhấn khẩn cấp, 1 nút reset trên board mạch.

- Điều khiển được 2 cửa khác nhau.

- Hỗ trợ chuẩn PoE.

- Chất liệu: Thép không gỉ 316

- Vị trí lắp đặt: Trong nhà và ngoài trời tiêu chuẩn IP65.

- Cài đặt: Gắn phẳng.

Đặc tính kỹ thuật

Physical & Power Front panel: 316 grade stainless steel
Button: 1 panic button
Reset: 1 reset button (on board)
Relays out: 2
Inputs: 2
Microphone: -40dB
Speaker: 8Ω  / 1.5W
Ethernet port: RJ45, 10/100Mbps adaptive
802.3af Power-over-Ethernet
12 ~ 48V DC input (if not using PoE)
Water-proof & Dust-proof: IP65
Installation: Flush-mounted
Flush-mounted DIM: 210x120x61mm
Working Humidity: 10~90%
Working Temperature: -20°C ~ +55°C
Storage Temperature: -40°C ~ +70°C 
Audio  SIP v1 (RFC2543), SIP v2 (RFC3261)
Narrowband audio codec: G.711a, G.711μ, G.729
Broadband audio codec: G.722
DTMF: In-band, out-of-band DTMF (RFC2833),
SIP Info
Echo Cancellation
Voice Activation Detection
Comfort Noise Generator 
Deployment  Auto-Provisioning
Web management portal
Web-based packet dump
Configuration backup / restore
Entry log export
Access table export / import
Firmware upgrade
System logs (include door access logs) 
Door Entry Feature  Relays controlled individually by DTMF tones 
Target Groups  Education: universities, campuses, schools
Logistics & Transportation: airports, parking lots
Healthcare: hospitals, laboratories 
Networking & Protocol  Protocols support: IPv4, HTTP, HTTPS, FTP,  SNMP, DNS, NTP, TCP, UDP, ICMP, DHCP, ARP 

- Bảo hành: 27 tháng.

Camera chuông cửa IP AKUVOX E21A

- AKUVOX E21A là dòng camera chuông cửa IP không hỗ trợ camera tương thích với chuẩn SIP được làm bằng chất liệu thép không gỉ chống phá hoại, chống bụi chống nước. Thích hợp sử dụng tại các nơi công cộng như bãi đậu xe, khuôn viên trường học, trung tâm y tế, khu công nghiệp...

- Giao tiếp âm thanh hai chiều, khử tiếng vọng.

- Tương thích với tất cả tổng đài IP chuẩn SIP.

- Hỗ trợ 1 nút nhấn khẩn cấp, 1 nút reset trên board mạch.

- Điều khiển được 2 cửa khác nhau.

- Hỗ trợ chuẩn PoE.

- Chất liệu: Thép không gỉ 316

- Vị trí lắp đặt: Trong nhà và ngoài trời tiêu chuẩn IP65.

- Cài đặt: Gắn phẳng.

Đặc tính kỹ thuật

Physical & Power Front panel: 316 grade stainless steel
Button: 1 panic button
Reset: 1 reset button (on board)
Relays out: 2
Inputs: 2
Microphone: -40dB
Speaker: 8Ω  / 1.5W
Ethernet port: RJ45, 10/100Mbps adaptive
802.3af Power-over-Ethernet
12 ~ 48V DC input (if not using PoE)
Water-proof & Dust-proof: IP65
Installation: Flush-mounted
Flush-mounted DIM: 210x120x61mm
Working Humidity: 10~90%
Working Temperature: -20°C ~ +55°C
Storage Temperature: -40°C ~ +70°C 
Audio  SIP v1 (RFC2543), SIP v2 (RFC3261)
Narrowband audio codec: G.711a, G.711μ, G.729
Broadband audio codec: G.722
DTMF: In-band, out-of-band DTMF (RFC2833),
SIP Info
Echo Cancellation
Voice Activation Detection
Comfort Noise Generator 
Deployment  Auto-Provisioning
Web management portal
Web-based packet dump
Configuration backup / restore
Entry log export
Access table export / import
Firmware upgrade
System logs (include door access logs) 
Door Entry Feature  Relays controlled individually by DTMF tones 
Target Groups  Education: universities, campuses, schools
Logistics & Transportation: airports, parking lots
Healthcare: hospitals, laboratories 
Networking & Protocol  Protocols support: IPv4, HTTP, HTTPS, FTP,  SNMP, DNS, NTP, TCP, UDP, ICMP, DHCP, ARP 

- Bảo hành: 27 tháng.

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Sản phẩm liên quan