Camera chuông cửa IP AKUVOX E12W
Hàng chính hãng
- Tình trạng
- Hàng chính hãng, có CO CQ đầy đủ
- Part Number
- Camera chuông cửa IP AKUVOX E12W
- Kho hàng
- Liên hệ
- Mua nhiều
- Khách hàng cần mua số lượng vui lòng liên hệ 0777621381 - 0396827937 để có giá tốt.
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.
Camera chuông cửa IP AKUVOX E12W
- Camera 2MP tự động cân bằng sáng.
- Giao tiếp video hai chiều, khử tiếng vọng.
- Hỗ trợ nút bấm, hỗ trợ đầu đọc thẻ từ 13.56MHz.
- Tương thích với tất cả tổng đài IP chuẩn SIP.
- Hỗ trợ kết nối tới 8 màn hình khác nhau.
- Hỗ trợ Bluetooth.
- Điều khiển được 1 cửa.
- Tiêu chuẩn IP65.
- Cảnh báo phá hoại.
- Hỗ trợ PoE hoặc nguồn riêng DC 12V.
- Vị trí lắp đặt: Trong nhà hoặc ngoài trời.
- Hỗ trợ Wifi: IEEE802.11b/g/n, 2.4GHz.
Đặc tính kỹ thuật
| Physical & Power | Body Material: Plastic Camera: 2M pixels, automatic lighting Button: 1 call button with backlight Wiegand port: Support RF card reader: 13.56MHz Light sensor: 1 Relays out: 1 Inputs: 2 Micro SD card slot: 1 Microphone: -36dB Speaker: 8Ω / 1.5W Ethernet port: RJ45, 10/100Mbps adaptive BLE: Yes WiFi: IEEE802.11b/g/n, 2.4GHz Vandal alarm: Yes 802.3af Power-over-Ethernet 12V DC connector (if not using PoE) Water-proof & Dust-proof: IP65 Installation: Wall-mounted Size: 146x70x23mm Working Humidity: 10~90% Working Temperature: -40°C ~ +60°C Storage Temperature: -40°C ~ +70°C |
| Audio | SIP v1 (RFC2543), SIP v2 (RFC3261) Narrowband audio codec: G.711a, G.711μ, G.729 Broadband audio codec: G.722 DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info Echo Cancellation Voice Activation Detection Comfort Noise Generator |
| Video | Sensor: 1/2.7 inch, CMOS Pixels: CIF, QCIF, VGA, 4CIF, 720p, 1080p Video codec: H.264, H.265 Video resolution: up to 1920x1080p Max. image transfer rate: 1080p – 25fps Viewing angle: 123°(H) / 69°(V) White LEDs for picture lighting during dark hours with internal light sensor |
| Door Entry Feature | Relays controlled individually by DTMF tones Camera permanently operational Auto-night mode with LED illumination White balance: auto Minimum illumination: 0.1LUX |
| Networking & Protocol | Protocols support: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP |
| Deployment & Maintenance | Auto-Provisioning Web management portal Configuration backup/ restore Entry log export Access table export/ import Firmware upgrade System logs (include door access logs) |
- Bảo hành: 24 tháng.
Camera chuông cửa IP AKUVOX E12W
- Camera 2MP tự động cân bằng sáng.
- Giao tiếp video hai chiều, khử tiếng vọng.
- Hỗ trợ nút bấm, hỗ trợ đầu đọc thẻ từ 13.56MHz.
- Tương thích với tất cả tổng đài IP chuẩn SIP.
- Hỗ trợ kết nối tới 8 màn hình khác nhau.
- Hỗ trợ Bluetooth.
- Điều khiển được 1 cửa.
- Tiêu chuẩn IP65.
- Cảnh báo phá hoại.
- Hỗ trợ PoE hoặc nguồn riêng DC 12V.
- Vị trí lắp đặt: Trong nhà hoặc ngoài trời.
- Hỗ trợ Wifi: IEEE802.11b/g/n, 2.4GHz.
Đặc tính kỹ thuật
| Physical & Power | Body Material: Plastic Camera: 2M pixels, automatic lighting Button: 1 call button with backlight Wiegand port: Support RF card reader: 13.56MHz Light sensor: 1 Relays out: 1 Inputs: 2 Micro SD card slot: 1 Microphone: -36dB Speaker: 8Ω / 1.5W Ethernet port: RJ45, 10/100Mbps adaptive BLE: Yes WiFi: IEEE802.11b/g/n, 2.4GHz Vandal alarm: Yes 802.3af Power-over-Ethernet 12V DC connector (if not using PoE) Water-proof & Dust-proof: IP65 Installation: Wall-mounted Size: 146x70x23mm Working Humidity: 10~90% Working Temperature: -40°C ~ +60°C Storage Temperature: -40°C ~ +70°C |
| Audio | SIP v1 (RFC2543), SIP v2 (RFC3261) Narrowband audio codec: G.711a, G.711μ, G.729 Broadband audio codec: G.722 DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info Echo Cancellation Voice Activation Detection Comfort Noise Generator |
| Video | Sensor: 1/2.7 inch, CMOS Pixels: CIF, QCIF, VGA, 4CIF, 720p, 1080p Video codec: H.264, H.265 Video resolution: up to 1920x1080p Max. image transfer rate: 1080p – 25fps Viewing angle: 123°(H) / 69°(V) White LEDs for picture lighting during dark hours with internal light sensor |
| Door Entry Feature | Relays controlled individually by DTMF tones Camera permanently operational Auto-night mode with LED illumination White balance: auto Minimum illumination: 0.1LUX |
| Networking & Protocol | Protocols support: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP |
| Deployment & Maintenance | Auto-Provisioning Web management portal Configuration backup/ restore Entry log export Access table export/ import Firmware upgrade System logs (include door access logs) |
- Bảo hành: 24 tháng.
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.