Camera chuông cửa IP AKUVOX E12N
Hàng chính hãng
- Tình trạng
- Hàng chính hãng, có CO CQ đầy đủ
- Part Number
- Camera chuông cửa IP AKUVOX E12N
- Kho hàng
- Liên hệ
- Mua nhiều
- Khách hàng cần mua số lượng vui lòng liên hệ 0777621381 - 0396827937 để có giá tốt.
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.
Camera chuông cửa IP AKUVOX E12N
- AKUVOX E12N là dòng camera chuông cửa IP tích hợp với bất kỳ thiết bị SIP.
- Hỗ trợ đàm thoại 2 chiều.
- Hỗ trợ xem camera trực tiếp.
- Lưu trữ cục bộ hoặc Cloud.
- Có thể sử dụng ngoài nhà.
- Tương thích với Ứng dụng di động.
Đặc tính kỹ thuật
| Physical & Power | Vật liệu bên ngoài: Nhựa Plastic Camera: 2M pixels, tự động trợ sáng Nút nhấn: 1 nút nhấn với đèn viền Cổng Wiegand: Hỗ trợ Đầu đọc thẻ RF: 13.56MHz Cảm biết ánh sáng: 1 Ngõ ra Relays: 1 Ngõ vào: 2 Khe cắm Micro SD card: 1 Microphone: -36dB Loa: 8Ω / 1.5W Cổng mạng: RJ45, 10/100Mbps thích ứng BLE: Có Báo động tháo mở thiết bị: Có 802.3af Power-over-Ethernet Cổng kết nối 12V DC (nếu không sử dụng PoE) Tiêu chuẩn chống nước&bụi: IP65 Lắp đặt: Gắn tường Kích thước: 146x70x23mm Độ ẩm vận hành: 10~90% Nhiệt độ vận hành: -40°C ~ +60°C Nhiệt độ bảo quản: -40°C ~ +70°C |
| Audio | SIP v1 (RFC2543), SIP v2 (RFC3261) Mã hóa âm băng hẹp: G.711a, G.711μ, G.729 Mã hóa âm băng rộng: G.722 DTMF: chuẩn in-band, out-of-bank DTMF (RFC2833), SIP Info Triệt tiếng vang Phát hiện kích hoạt giọng nói Bộ tạo tạp âm nền thoải mái |
| Video | Cảm biến: 1/2.7-inch, CMOS Điểm ảnh: CIF, QCIF, VGA, 4CIF, 720p, 1080p Mã hóa Video: H.264, H.265 Độ phân giải Video: lên đến 1920x1080p Tốc độ truyền hình ảnh tối đa: 1080p – 25fps Góc quan sát: 123°(H) / 69°(V) Đèn LED trắng để tăng độ sáng hình ảnh trong môi trường tối với cảm biến ánh sáng bên trong. |
| Tính năng cửa | Relays được điều khiển riêng bằng ký hiệu DTMF Camera hoạt động thường xuyên Chế độ ban đêm tự động với LED chiếu sáng Cân bằng trắng: tự động Độ sáng nhỏ nhất: 0.1LUX |
| Mạng & Giao thức | Giao thức mạng hỗ trợ: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP |
| Triển khai & Bảo dưỡng | Tự động cấu hình thiết bị Giao diện quản lý bằng Web Sao lưu/phục hồi cấu hình Trích xuất nhật ký mở cửa Xuất/nhập danh sách truy cập Nâng cấp Firmware Nhật ký hệ thống (bao gồm nhật ký truy cập) |
| Ứng dụng | Hệ thống liên lạc nội bộ căn hộ / chung cư với kiểm soát ra vào cửa Quản lý từ xa qua Internet |
- Bảo hành: 24 tháng.
Camera chuông cửa IP AKUVOX E12N
- AKUVOX E12N là dòng camera chuông cửa IP tích hợp với bất kỳ thiết bị SIP.
- Hỗ trợ đàm thoại 2 chiều.
- Hỗ trợ xem camera trực tiếp.
- Lưu trữ cục bộ hoặc Cloud.
- Có thể sử dụng ngoài nhà.
- Tương thích với Ứng dụng di động.
Đặc tính kỹ thuật
| Physical & Power | Vật liệu bên ngoài: Nhựa Plastic Camera: 2M pixels, tự động trợ sáng Nút nhấn: 1 nút nhấn với đèn viền Cổng Wiegand: Hỗ trợ Đầu đọc thẻ RF: 13.56MHz Cảm biết ánh sáng: 1 Ngõ ra Relays: 1 Ngõ vào: 2 Khe cắm Micro SD card: 1 Microphone: -36dB Loa: 8Ω / 1.5W Cổng mạng: RJ45, 10/100Mbps thích ứng BLE: Có Báo động tháo mở thiết bị: Có 802.3af Power-over-Ethernet Cổng kết nối 12V DC (nếu không sử dụng PoE) Tiêu chuẩn chống nước&bụi: IP65 Lắp đặt: Gắn tường Kích thước: 146x70x23mm Độ ẩm vận hành: 10~90% Nhiệt độ vận hành: -40°C ~ +60°C Nhiệt độ bảo quản: -40°C ~ +70°C |
| Audio | SIP v1 (RFC2543), SIP v2 (RFC3261) Mã hóa âm băng hẹp: G.711a, G.711μ, G.729 Mã hóa âm băng rộng: G.722 DTMF: chuẩn in-band, out-of-bank DTMF (RFC2833), SIP Info Triệt tiếng vang Phát hiện kích hoạt giọng nói Bộ tạo tạp âm nền thoải mái |
| Video | Cảm biến: 1/2.7-inch, CMOS Điểm ảnh: CIF, QCIF, VGA, 4CIF, 720p, 1080p Mã hóa Video: H.264, H.265 Độ phân giải Video: lên đến 1920x1080p Tốc độ truyền hình ảnh tối đa: 1080p – 25fps Góc quan sát: 123°(H) / 69°(V) Đèn LED trắng để tăng độ sáng hình ảnh trong môi trường tối với cảm biến ánh sáng bên trong. |
| Tính năng cửa | Relays được điều khiển riêng bằng ký hiệu DTMF Camera hoạt động thường xuyên Chế độ ban đêm tự động với LED chiếu sáng Cân bằng trắng: tự động Độ sáng nhỏ nhất: 0.1LUX |
| Mạng & Giao thức | Giao thức mạng hỗ trợ: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP |
| Triển khai & Bảo dưỡng | Tự động cấu hình thiết bị Giao diện quản lý bằng Web Sao lưu/phục hồi cấu hình Trích xuất nhật ký mở cửa Xuất/nhập danh sách truy cập Nâng cấp Firmware Nhật ký hệ thống (bao gồm nhật ký truy cập) |
| Ứng dụng | Hệ thống liên lạc nội bộ căn hộ / chung cư với kiểm soát ra vào cửa Quản lý từ xa qua Internet |
- Bảo hành: 24 tháng.
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.