Thiết bị chuyển mạch Eltex MES5324
Hàng chính hãng
- Tình trạng
- Hàng chính hãng - New 100%
- Part Number
- Thiết bị chuyển mạch Eltex MES5324
- Kho hàng
- Liên hệ
- Mua nhiều
- Khách hàng cần mua số lượng vui lòng liên hệ 0396827937 - 0396827937 - 0901188385 để có giá tốt
- Mô tả
Ethernet-коммутатор MES5324, 24 порта 10G Base-X,4 ports 40G (QSFP) switch L3
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.
- Bandwidth 800 Gbps
- Non-blocking architecture
- 24x10G ports, 4x40G ports
- L3 switch
- Front-to-back cooling
- Stacking up to 8 devices
- Hot-swappable redundant power supplies
- Hot-swappable fans
MES5324 switches are high performance devices with 10GBASE-R and 40GBASE-SR4/LR4 interfaces that can be used as aggregation or transport switches in carrier networks and as Top-of-Rack or End-of-Row switches for data centers.
The redundant and hot-swappable fans and AC/DC power supplies with advanced hardware monitoring functions provide high reliability and uninterrupted services.
Interfaces
- 1x10/100/1000Base-T (ООВ)
- 1х10/100/1000Base-T (Management in-band)
- 24x(10G Base-X(SFP+)/1000Base-X (SFP)
- 4x40G Base-SR4/LR4 (QSFP)
- Console port RS-232/RJ-45
Performance
- Bandwidth - 800 Gbps
- Throughput for 64 bytes - 512.8 MPPS
- Buffer memory - 32 Mbit
- RAM (DDR3) - 4 GB
- ROM (NAND) - 2 GB
- MAC table - 64K
- VLAN table - 4K
- ARP table - 8К (for each host in the ARP table, an entry is created in the routing table)
- Link Aggregation Groups (LAG) - 16, up to 8 ports per LAG
- Maximum size of ECMP groups - 64
- Quality of Service (QoS): 8 egress queues per port
- TCAM:
- for routing: 8192
- for traffic processing: 8192 х 24В
- Jumbo frames size: 10240 bytes
- Stacking - 8 devices
Physical parameters
- Power:
- AC power: 220V+-20%, 50 Hz
- DC power: -36..-72V
- Power supply options:
- 1 AC/DC power supply
- 2 AC/DC hot-swappable power supplies
- Max power consumption - 85W
- Cooling - front-to-back, 4 fans
- Operating temperature from 0° to +45° С
- Operating humidity 80% max
- Storage temperature -40°C to+70°C
- Dimensions (WxDxH), mm - 430x298x44 mm
- Weight - 3.95 kg
- Head-of-line blocking (HOL) protection
- Back Pressure
- Auto MDI/MDIX
- Jumbo Frames
- Flow Control (IEEE 802.3X)
- Port Mirroring
- Stacking
- Independent learning mode per VLAN
- MAC Multicast Support
- Configurable aging time of MAC addresses per VLAN
- Static MAC Entries
- MAC Flapping detection
-
Voice VLAN
-
IEEE 802.1Q
-
Q-in-Q
-
Selective Q-in-Q
-
GVRP
-
Multicast profiles
-
Static Multicast groups
-
IGMP Snooping v1,2,3
-
Port/host-based IGMP Snooping Fast Leave
-
IGMP authorization via RADIUS
-
MLD Snooping v1,2
-
IGMP Querier
-
MVR
-
STP (Spanning Tree Protocol, IEEE 802.1d)
-
RSTP (Rapid Spanning Tree Protocol, IEEE 802.1w)
-
MSTP (Multiple Spanning Tree Protocol, IEEE 802.1s)
-
STP Multiprocess
-
PVSTP+
-
Spanning Tree Fast Link option
-
EAPS¹
-
STP Loop Guard
-
STP Root Guard
-
BPDU Filtering
-
STP BPDU Guard
-
Loopback Detection (LBD) per VLAN
-
ERPS (G.8032v2)
-
Private VLAN
-
Layer 2 Protocol Tunneling
-
Static IP routes
-
RIPv2, OSPFv2, OSPFv3
-
Address Resolution Protocol (ARP)
-
VRRP
-
PIM SM, IGMP Proxy
-
ECMP Load Balancing
-
IP Unnumbered
-
Static LAG
-
Dynamic LAG (LACP)
-
LAG Balancing Algorithm
-
IPv6 Host
-
Dual-stack
-
Virtual Cable Testing (VCT)
-
Optical transceiver diagnostics
- Green Ethernet
-
DHCP Snooping
-
DHCP Option 82
-
IP Source Guard
-
Dynamic ARP Inspection
-
sFlow
-
MAC-based authentication, Port Security, Static MAC entries
-
Port-based authentication IEEE 802.1x
-
Guest VLAN¹
-
DoS attack prevention
-
Traffic segmentation
-
Protection against non-authorized DHCP servers
-
DHCP clients filtering
-
BPDU attack prevention
-
NetBIOS/NetBEUI
-
PPPoE Intermediate agent
-
QoS statistics
-
Shaping, Policing
-
IEEE 802.1p Class of Service (CoS)
-
Storm Control
-
Bandwidth management
-
Scheduling algorithms: Strict Priority/Weighted Round Robin (WRR) algorithms
-
Three marking colors
-
ACL-based CoS/DSCP assignment
-
ACL-based VLAN assignment
-
Setting the IEEE 802.1p priority for management VLAN
-
DSCP to CoS/CoS to DSCP remarking
-
802.1p, DSCP mark assignment for IGMP
-
802.3ah Ethernet OAM
-
Dying Gasp
-
802.1ag Connectivity Fault Management (CFM)¹
-
802.3ah Unidirectional Link Detection
-
L2-L3-L4 ACL
-
Time-Based ACL
-
IPv6 ACL
-
ACL based on:
- Physical port number
- IEEE 802.1p
- VLAN ID
- EtherType
- DSCP
- Protocol type
- TCP/UDP port number
- User Defined Bytes
-
Download and upload of configuration file via TFTP
-
Redirecting the output of CLI commands to an arbitrary file on ROM
-
SNMP
-
Command Line Interface (CLI)
-
Web interface
-
Syslog
-
SNTP (Simple Network Time Protocol)
-
Traceroute
-
LLDP (802.1ab) + LLDP MED
-
Access control – privilege levels
-
Management interface blocking
-
Local authentication
- IP addresses filtering for SNMP
- RADIUS and TACACS+ (Terminal Access Controller Access Control System) clients
- SSH server
- SSL
- Macrocommands
- CLI commands logging
- System log
- DHCP autoprovision
- DHCP Relay (IPv4 support)
- DHCP Option 12
- DHCP Relay Option 82
- PPPoE Circuit-ID tag
- Flash File System
- Debugging commands
- Rate limit of traffic to CPU
- Password encryption
- Password recovery
- Ping (IPv4/IPv6 support)
- FTP server¹
- DNS server
-
RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
-
RFC 1212 Concise MIB Definitions
-
RFC 1213 MIB II
-
RFC 1215 MIB Traps Convention
-
RFC 1493, 4188 Bridge MIB
-
RFC 1157, 2571-2576 SNMP MIB
-
RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
-
RFC 271,1757, 2819 RMON MIB
-
RFC 2465 IPv6 MIB
-
RFC 2466 ICMPv6 MIB
-
RFC 2737 Entity MIB
-
RFC 4293 IPv6 SNMP Mgmt Interface MIB
-
Private MIB
-
RFC 3289 DIFFSERV MIB
-
RFC 2021 RMONv2 MIB
-
RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
-
RFC 2668 802.3 MAU MIB
-
RFC 2674, 4363 802.1p MIB
-
RFC 2233, 2863 IF MIB
-
RFC 2618 RADIUS Authentication Client MIB
-
RFC 4022 MIB for TCP
-
RFC 4113 MIB for UDP
-
RFC 3298 MIB for Diffserv
-
RFC 2620 RADIUS Accounting Client MIB
-
RFC 2925 Ping & Traceroute MIB
-
RFC 768 UDP
-
RFC 791 IP
-
RFC 792 ICMPv4
-
RFC 2463, 4443 ICMPv6
-
RFC 4884 Extended ICMP for Multi-Part messages support
-
RFC 793 TCP
-
RFC 2474, 3260 DS field in the IPv4 and IPv6 header
-
RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP)
-
RFC 2571, RFC2572, RFC2573, RFC2574 SNMP
-
RFC 826 ARP
-
Interface statistics
-
RMON/SMON
-
CPU utilization monitoring per task and per traffic type
-
RAM utilization monitoring
-
Temperature monitoring
-
TCAM utilization monitoring
-
IEEE 802.1Qau Congestion Notification (QCN)
-
IEEE 802.1Qaz Enhanced Transmission Selection (ETS)
-
IEEE 802.1Qbb Priority-Based Flow Control (PFC)
-
Cut-through switching
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.