Phatsongwifi
Nga Thương hiệu: Eltex

Thiết bị chuyển mạch Eltex MES3508P

Hàng mới 100%
Giá: Liên hệ
Tình trạng
Hàng chính hãng - New 100%
Part Number
Thiết bị chuyển mạch Eltex MES3508P
Kho hàng
Liên hệ
Mua nhiều
Khách hàng cần mua số lượng vui lòng liên hệ 0396827937 - 0396827937 - 0901188385 để có giá tốt
Mô tả

Ethernet-switch MES3508Р, 8x10/100/1000Base-T (PoE/PoE+), 2xcombo 10/100/1000Base-T/1000 Base-X, L2, 48 (45 ~ 57) VDC

Vận chuyển

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất

Key features 

  • Up to 24 Gbps bandwidth
  • Non-blocking architecture
  • L3 switches
  • Passive cooling
  • Support for Multicast (IGMP Snooping, MVR)
  • Advanced security functions (L2-L4 ACL, IP Source Guard, Dynamic ARP Inspection, etc.)
MES3508P industrial switches manufactured by Eltex are designed to organize secure fault-tolerant networks on sites with high requirements to temperature, vibrations and mechanical impact.

Packet processor Marvell 98DX3333A1-BTD4I000 (PonCat3 Industrial)

Interfaces

  • 8х10/100/1000BASE-T PoE/PoE+ (RJ-45)
  • 4x10/100/1000BASE-T/100BASE-FX/ 1000BASE-X (RJ-45/SFP) Combo
  • Console port RS-232 (RJ-45)

Performance

  • Bandwidth - 20 Gbps
  • Throughput for 64 bytes - 14 MPPS
  • Buffer memory - 1.5 MB
  • RAM (DDR3) - 512 MB
  • ROM (RAW NAND) - 512 MB
  • MAC table - 16K
  • VLAN table - 4094
  • L2 Multicast groups - 4K
  • ARP table1 - 4K
  • Link Aggregation Groups (LAG) - 48, up to 8 ports per LAG
  • Maximum size of ECMP groups - 8
  • Quality of Service (QoS) - 8 egress queues per port
  • TCAM:
    • for traffic processing: 3K x 24B
    • for routing: 13K
  • Jumbo frames size - 10240 bytes

Interfaces functions

  • HOL blocking protection
  • Back Pressure
  • Auto MDI/MDIX
  • Jumbo frames
  • IEEE 802.3X flow control
  • Port mirroring

MAC table functions 

  • Independent mode of learning for each VLAN
  • MAC Multicast Support
  • Automatic MAC addresses aging
  • Static MAC Entries
  • MAC Flapping logging

VLAN functions 

  • Voice VLAN
  • IEEE 802.1Q
  • Q-in-Q
  • Selective Q-in-Q
  • GVRP

L2 Multicast functions 

  • Multicast profiles
  • Multicast static groups
  • IGMP Snooping v1,2,3
  • Port/host based IGMP Snooping Fast Leave
  • Pim-Snooping
  • IGMP proxy-report
  • Support for IGMP autorization via RADIUS
  • MLD Snooping v1,2
  • IGMP Querier
  • MVR

L2 functions 

  • STP (Spanning Tree Protocol, IEEE 802.1d)
  • RSTP (Rapid Spanning Tree Protocol, IEEE 802.1w)
  • MSTP (Multiple Spanning Tree Protocol, IEEE802.1s)
  • STP Multiprocess
  • PVSTP+
  • RPVSTP+
  • Spanning Tree Fast Link option
  • STP Root Guard
  • STP Loop Guard
  • BPDU Filtering
  • STP BPDU Guard
  • Loopback Detection (LBD) based on VLAN
  • EAPS2
  • ERPS (G.8032v2)
  • Flex-link
  • Private VLAN
  • Layer 2 Protocol Tunneling

L3 functions 

  • Static IP routes
  • Dynamic routing protocols: RIPv2, OSPFv2, OSPFv3, BGP3
  • BFD
  • Address Resolution Protocol (ARP)
  • Proxy ARP
  • Policy-Based Routing (IPv4)
  • VRRP
  • Multicast routing protocols: PIM SM, PIM DM, IGMP Proxy, MSDP
  • ECMP load balancing
  • IP Unnumbered

Link Aggregation functions 

  • Static LAG
  • Dynamic LAG (LACP)
  • LAG Balancing Algorithms
  • Multi-Switch Link Aggregation Group (MLAG)

IPv6 functions 

  • IPv6 Host
  • Dual-stack

Service functions 

  • Virtual Cable Testing (VCT)
  • Optical transceiver diagnostic
  • Green Ethernet

Security functions 

  • DHCP Snooping
  • DHCP option 82
  • IP Source Guard
  • Dynamic ARP Inspection
  • First Hop Security
  • sFlow
  • MAC-based authentication, Port Security, static MAC entries
  • Port-based authentication IEEE 802.1x
  • Guest VLAN
  • DoS attack prevention
  • Traffic segmentation
  • Protection against non-authorized DHCP servers
  • DHCP client filtering
  • BPDU attack prevention
  • NetBIOS/NetBEUI filtering
  • PPPoE Intermediate Agent

ACL

  • L2-L3-L4 ACL (Access Control List)
  • Time-Based ACL
  • IPv6 ACL
  • ACL based on:
    • Physical port number
    • IEEE 802.1p
    • VLAN ID
    • Ethertype
    • DSCP
    • Protocol type
    • TCP/UDP port number
    • User Defined Bytes

Quality of service (QoS) and rate limiting 

  • QoS statistics
  • Port rate limiting (shaping, policing)
  • IEEE 802.1p CoS
  • Storm Control
  • Bandwidth management
  • Scheduling algorithms: Strict Priority/Weighted Round Robin (WRR)
  • Three marking colors
  • ACL-based CoS/DSCP mark assignment
  • ACL-based VLAN mark assignment
  • 802.1p priorities adjustment for Management VLAN
  • CoS to DSCP, DSCP to CoS remarking
  • 802.1p DSCP mark assignment for IGMP

ОАМ/CFM 

  • IEEE 802.3ah Ethernet Link OAM
  • Dying Gasp
  • IEEE 802.1ag Connectivity Fault Management (CFM)
  • IEEE 802.3ah Unidirectional Link Detection

Management functions 

  • Configuration file download and upload via TFTP
  • SNMP (Simple Network Management Protocol)
  • Command line interface (CLI)
  • Redirection of CLI output to a file in ROM
  • Web interface
  • Syslog
  • SNTP (Simple Network Time Protocol)
  • Traceroute
  • LLDP (802.1ab) including LLDP MED support
  • Configuration of user privilege level
  • Management interface blocking
  • Local authentication
  • IP addresses filtering for SNMP
  • RADIUS and TACACS+ (Terminal Access Controller Access Control System) clients 
  • SSH server
  • SSL
  • Macrocommands
  • CLI commands logging
  • DHCP autoprovision
  • DHCP Relay (Option 82)
  • DHCP Option 12
  • DHCPv6 Relay, DHCPv6 LDRA (Option 18, 37)
  • PPPoE Circuit ID tag
  • Flash File System
  • Debugging commands
  • Traffic to CPU rate limiting
  • Password encryption
  • Password recovery
  • Ping (IPv4/IPv6)
  • FTP server2
  • DNS server (Resolver)

Monitoring functions 

  • Interface statistics
  • RMON/SMON
  • CPU utilization monitoring per task and traffic type
  • RAM monitoring
  • Temperature monitoring
  • TCAM utilization monitoring

MIB/IETF 

  • RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
  • RFC 1212 Concise MIB Definitions
  • RFC 1213 MIB II
  • RFC 1215 MIB Traps Convention
  • RFC 1493, 4188 Bridge MIB
  • RFC 1157, 2571-2576 SNMP MIB
  • RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
  • RFC 271,1757, 2819 RMON MIB
  • RFC 2465 IPv6 MIB
  • RFC 2466 ICMPv6 MIB
  • RFC 2737 Entity MIB
  • RFC 4293 IPv6 SNMP Mgmt Interface MIB
  • Private MIB
  • RFC 3289 DIFFSERV MIB
  • RFC 2021 RMONv2 MIB
  • RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
  • RFC 2668 802.3 MAU MIB
  • RFC 2674, 4363 802.1p MIB
  • RFC 2233, 2863 IF MIB
  • RFC 2618 RADIUS Authentication Client MIB
  • RFC 4022 MIB for TCP
  • RFC 4113 MIB for UDP
  • RFC 3298 MIB for Diffserv
  • RFC 2620 RADIUS Accounting Client MIB
  • RFC 2925 Ping & Traceroute MIB
  • RFC 768 UDP
  • RFC 791 IP
  • RFC 792 ICMPv4
  • RFC 2463, 4443 ICMPv6
  • RFC 4884 Extended ICMP for Multi-Part messages support
  • RFC 793 TCP
  • RFC 2474, 3260 Definition of the DS field in the IPv4 and IPv6 headers
  • RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP)
  • RFC 2571, RFC2572, RFC2573, RFC2574 SNMP
  • RFC 826 ARP

Physical specifications and ambient parameters

  • Power supply
    • with PoE enabled: 45–57 VDC
    • with PoE disabled: 20–57 VDC
  • Maximum power consumption (including PoE) - 255 W
  • PoE budget - 240 W (for 802.3at applications, 54–56 VDC is recommended)
  • Reverse polarity protection - yes
  • Signal relay - one signal relay output: 1 A 24V DC
  • Operating temperature - from -40 to +70° С
  • Storage temperature - from -50 to +85° С
  • Humidity - from 5 to 95% (non-condensing)
  • Cooling - passive cooling
  • Case - metal, IP30
  • Form-factor - DIN-rail for wall mounting (optional in supply package)
  • Dimensions (WxHxD) - 85х152х115 mm
  • Weight - 1.40 kg

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất

Sản phẩm liên quan