Thiết bị chuyển mạch Eltex MES5316A
Hàng chính hãng
- Tình trạng
- Hàng chính hãng - New 100%
- Part Number
- Thiết bị chuyển mạch Eltex MES5316A
- Kho hàng
- Liên hệ
- Mua nhiều
- Khách hàng cần mua số lượng vui lòng liên hệ 0396827937 - 0396827937 - 0901188385 để có giá tốt
- Mô tả
Ethernet-switch MES5316A, 1x10/100/1000BASE-T (ООВ), 16x10GBASE-R(SFP+)/1000BASE-X (SFP), L3 switch
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.
Key features
- Bandwidth up to 320 GBPS
- Non-blocking architecture
- Up to 16x10G ports
- L3 switches
- Front-to-Back cooling
- Stacking up to 8 devices
- Hot-swappable redundant power supplies
MES5316A switches are high performance devices with 10GBASE-R/1000BASE-X that can be used as aggregation switches in carrier networks and small data centers.
The devices support operating bandwidth of 1 Gbps (SFP) and 10 Gbps (SFP+) that provides flexible using and ability of smooth transition to higher data rates. The non-blocking architecture guarantees lossless packet forwarding at high loads with minimum and predictable delays for all types of traffic.
The front-to-back cooling provides effective cooldown in modern data centers.
The redundant and hot-swappable fans and AC/DC power supplies with advanced hardware monitoring functions provide high reliability and uninterrupted services.
Common parameters
- Packet processor - Marvell 98DX8316
- RAM (DDR3) - 1 GB
- ROM (NAND Flash) - 1 GB
Interfaces
- 1x10/100/1000BASE-T (ООВ)
- 16x10GBASE-R (SFP+)/1000BASE-X (SFP)
- Console port RS-232/RJ-45
Performance
- Bandwidth - 320 Gbps
- Troughoutput for 64 bytes - 238 MPPS
- Buffer memory - 3 MB
- MAC table - 32K
- VLAN table - 4K
- TCAM:
- For routing: 16K IPv4, 8K IPv6
- For traffic processing: 9K х 10В
- ARP table¹ - 32K
- L2 Multicast groups - 4K
- Quality of Service (QoS) - 8 egress queues per port
- Link Aggregation Groups (LAG) - 32, up to 8 ports per LAG
- Jumbo frames size - 10240 bytes
- Stacking - up to 8 devices
Interface functions
- Head-of-line blocking (HOL) protection
- Back pressure
- Auto MDI/MDIX
- Jumbo frames
- Flow control (IEEE 802.3X)
- Port Mirroring
- Stacking
MAC table functions
- Independent learning mode per VLAN
- MAC Multicast Support
- Configurable aging time of MAC addresses per VLAN
- Static MAC entries
VLAN functions
- Voice VLAN
- IEEE 802.1Q
- Q-in-Q
- Selective Q-in-Q2
- GVRP
L2 Multicast functions
- Multicast profiles2
- Static Multicast groups
- IGMP Snooping v1,2,3
- Port/host2-based IGMP Snooping Fast Leave
- IGMP authorization via RADIUS2
- MLD Snooping v1,2
- IGMP Querier
- MVR
L2 functions
- STP (Spanning Tree Protocol, IEEE 802.1d)
- RSTP (Rapid Spanning Tree Protocol, IEEE 802.1w)
- MSTP (Multiple Spanning Tree Protocol, IEEE 802.1s)
- STP Multiprocess2
-
Spanning Tree Fast Link option
-
EAPS2
-
STP Root Guard
-
BPDU Filtering
-
STP BPDU Guard
-
Looback Detection (LBD)
-
ERPS (G.8032v2)2
- Static IP routes
- Dynamic routing protocols RIP, OSPFv2, OSPFv3
- Address Resolution Protocol (ARP)
- VRRP
- Multicast Dynamic routing protocols PIM SM, IGMP Proxy
- Static LAG
- Dynamic LAG (LACP)
- LAG Balancing Algorithm
- IРv6 Host
- Dual-stack
Service functions
- Optical transceiver diagnostics
- Green Ethernet
- DHCP Snooping
- DHCP Option 82
- IP Source Guard
- Dynamic ARP Inspection
- sFlow
- MAC-based authentication, Port Security, Static MAC entries
- Port-based authentication IEEE 802.1x
- Guest VLAN2
- DoS attack prevention
- Traffic segmentation
- DHCP clients filtering
- BPDU attack prevention
- NetBIOS/NetBEUI
- PPPoE Intermediate Agent2
ACL (Access Control List)
- L2-L3-L4 ACL
- Time-Based ACL
- IРv6 ACL
- ACL based on:
- Switch port
- IEEE 802.1p
- VLAN ID
- EtherType
- DSCP
- Protocol type
- TCP/UDP port number
- TCP/UDP port number
Quality of Service (QoS)
- CoS statistics
- Shaping, Policing
- IEEE 802.1р Class of Service (Cos)
- Storm Control
- Bandwidth management
- Strict Priority/Weighted Round Robin (WRR)
- Three marking colors
- ACL-based traffic classification
- IEEE 802.3ah Ethernet Link OAM
- Dying Gasp
- IEEE 802.1ag Connectivity Fault Management (CFM)
- IEEE 802.3ah Unidirectional Link Detection
-
IEEE 802.1Qau Congestion Notification (QCN)
- IEEE 802.1Qaz Enhanced Transmission Selection (ETS)
- IEEE 802.1Qbb Priority-Based Flow Control (PFC)
- Cut-through switching
- Download and upload of configuration and firmware file via TFTP
- SNMP
- Command Line Interface (CLI)
- Syslog
- SNTP (Simple Network Time Protocol)
- Traceroute
- LLDP (IEEE 802.1ab)
- Access control – privilege levels
- Management ACL
- Management interface blocking
- Local authentication
- IP addresses filtering for SNMP
- RADIUS/TACACS+ (Terminal Access Controller Access Control System) client
- SSH server
- SSL
- Macrocommands
- CLI commands logging2
- System log
- DHCP autoprovision
- DHCP Relay (IPv4 support)
- DHCP Option 12
- Flash File System
- Debugging commands
- Rate limit of traffic to CPU
-
Password encryption
Password recovery - Ping (IPv4/IPv6)
- FTP server2
- Interface statistics RMON/SMON
- CPU utilization monitoring per task and per traffic typeRAM utilization monitoring2
- Temperature monitoring
- TCAM utilization monitoring
-
RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
- RFC 1212 Concise MIB Definitions
- RFC 1213 MIB II
- RFC 1215 MIB Traps Convention
- RFC 1493, 4188 Bridge MIB
- RFC 1157, 2571-2576 SNMP MIB
- RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
- RFC 271, 1757, 2819 RMON MIB
- RFC 2465 IPv6 MIB
- RFC 2466 ICMPv6 MIB
- RFC 2737 Entity MIB
- RFC 4293 IPv6 SNMP Mgmt Interface MIB
- Private MIB
- RFC 3289 DIFFSERV MIB
- RFC 2021 RMONv2 MIB
- RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
- RFC 2668 IEEE 802.3 MAU MIB
- RFC 2674, 4363 IEEE 802.1p MIB
- RFC 2233, 2863 IF MIB
- RFC 2618 RADIUS Authentication Client MIB
- RFC 4022 MIB for TCP
- RFC 4113 MIB for UDP
- RFC 3298 MIB for Diffserv
- RFC 2620 RADIUS Accounting Client MIB
- RFC 2925 Ping & Traceroute MIB
- RFC 768 UDP
- RFC 791 IP
- RFC 792 ICMPv4
- RFC 2463, 4443 ICMPv6
- RFC 4884 Extended ICMP for Multi-Part messages support
- RFC 793 TCP
- RFC 2474, 3260 DS field in the IPv4 and IPv6 header
- RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP)
- RFC 2571-2574 SNMP
- RFC 826 ARP
- Power supply:
- AC power: 220V+-20%, 50 Hz
- DC power: -36..-72V
- Power supply options:
- 1 AC/DC power supply
- 2 AC/DC hot-swappable power supplies
- Max. power consumption - 57 W
- Operating temperature - from -10 to +45°С
- Storage temperature - from -40 to +70°С
- Operating humidity - 80% max
- Cooling - Front-to-Back, 4 fans
- Dimensions (WxDxH), mm - 430х275х44 mm
- Weight - 3.6 kg
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.