Phatsongwifi
Nga Thương hiệu: Eltex

Thiết bị chuyển mạch Eltex MES2308P_AC

NONE
Giá: Liên hệ
Tình trạng
Hàng chính hãng - New 100%
Part Number
Thiết bị chuyển mạch Eltex MES2308P_AC
Kho hàng
Liên hệ
Mua nhiều
Khách hàng cần mua số lượng vui lòng liên hệ 0396827937 - 0396827937 - 0901188385 để có giá tốt
Mô tả

Ethernet-switch MES2308P, 8 ports 10/100/1000Base-T with support PoE+ and 2 ports 10/100/1000Base-T, 2 ports 1000Base-X (SFP), 220V AC

Vận chuyển

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất

Key benefits

  • L2+ switches
  • Stacking support
  • Multicast support (IGMP Snooping, MVR)
  • Advanced security functions (L2-L4 ACL, IP Source Guard, Dynamic ARP Inspection, etc.)

MES2308P access switches - managed L2+ switches which have 24 ports of 10/100/1000BASE-T with PoE/PoE+ support and 4 ports of 10GBASE-R (SFP+)/1000BASE-X (SFP).

The switches are designed to connect end users to a largescale corporate network, small and medium business networks and to a service provider networks using 1G/10G Ethernet interfaces.

The switches support physical stacking, VLANs, multicast groups and advanced security functions.

Interfaces

  • Marvell 98DX3233
  • RS-232/RJ-45
  • 8x10/100/1000BASE-T (RJ-45) PoE/PoE+
  • 2x10/100/1000BASE-T (RJ-45)
  • 2x1000BASE-X (SFP)
Performance
  • Bandwidth - 24 Gbps
  • Throughput for 64 bytes - 17.7 MPPS
  • Buffer memory - 12 Mb
  • RAM (DDR3) - 512 MB
  • ROM (RAW NAND) - 512 MB
  • MAC table - 16K
  • VLAN table - 4K
  • L2 Multicast groups - 2K
  • Quality of Service (QoS) - 8 egress queues per port
  • TCAM
    • For routing: 1024хIPv4
    • For traffic processing: 1024х24B
  • ARP table - 1K (for each host in the ARP table, an entry is created in the routing table)
  • Link Aggregation Groups (LAG) - 16, up to 8 ports per LAG
  • Maximum size of ECMP groups - 8
  • Jumbo frames size - 10240 bytes
  • Stacking - 8 devices

Interfaces functions

  • Head-of-line blocking (HOL) protection
  • Back Pressure
  • Auto MDI/MDIX
  • Jumbo Frames
  • Flow control (IEEE 802.3X) 
  • Port Mirroring

MAC table functions

  • Independent learning mode per VLAN
  • MAC Multicast Support
  • Configurable aging time of MAC addresses
  • Static MAC Entries
  • MAC Flapping logging 

VLAN functions

  • Voice VLAN
  • 802.1Q
  • Q-in-Q
  • Selective Q-in-Q
  • GVRP

L2 Multicast functions

  • Multicast profiles
  • Static Multicast groups
  • IGMP Snooping v1,2,3
  • Port/host-based IGMP Snooping Fast Leave
  • IGMP proxy-report
  • IGMP authorization via RADIUS
  • MLD Snooping v1,2
  • IGMP Querier
  • MVR

L2 functions

  • STP (Spanning Tree Protocol, IEEE 802.1d)
  • RSTP (Rapid Spanning Tree Protocol, IEEE 802.1w)
  • MSTP (Multiple Spanning Tree Protocol, IEEE 802.1s) 
  • STP Multiprocess
  • PVSTP+
  • Spanning Tree Fast Link option
  • EAPS¹
  • STP Root Guard
  • STP Loop Guard
  • BPDU Filtering
  • STP BPDU Guard
  • VLAN-based Loopback Detection (LBD)
  • ERPS (G.8032v2)
  • Private VLAN
  • Layer 2 Protocol Tunneling

L3 functions

  • Static IP routes
  • Support for dynamic routing protocols: RIPv2, OSPFv2, OSPFv3
  • Address Resolution Protocol (ARP)
  • Support for VRRP
  • Support for dynamic multicast routing protocols: PIM SM, IGMP Proxy
  • ECMP Load Balancing
  • IP Unnumbered 

Link Aggregation functions

  • Static LAG
  • Dynamic LAG (LACP)
  • LAG Balancing Algorithm

IPv6 functions

  • IPv6 Host
  • Dual-stack

Service functions

  • Virtual Cable Testing (VCT)
  • Optical transceiver diagnostics
  • Green Ethernet

Security functions

  • DHCP Snooping
  • DHCP Option 82
  • IP Source Guard
  • Dynamic ARP Inspection
  • sFlow
  • MAC-based authentication, Port Security, Static MAC entries
  • Port-based authentication IEEE 802.1x
  • Guest VLAN1
  • DoS attack prevention
  • Traffic segmentation
  • Protection against non-authorized DHCP servers
  • DHCP clients filtering
  • BPDU attacks prevention
  • NetBIOS/NetBEUI filtering
  • PPPoE Intermediate Agent

ACL (Access Control Lists)

  • L2-L3-L4 ACL 
  • Time-Based ACL
  • IPv6 ACL
  • ACL based on:
    • Physical port number
    • IEEE 802.1p
    • VLAN ID
    • EtherType
    • DSCP
    • Protocol type
    • TCP/UDP port number
    • User Defined Bytes

Quality of Service (QoS) and rate limiting

  • QoS statistics
  • Shaping, Policing
  • IEEE 802.1p Class of Service (CoS)
  • Storm Control
  • Bandwidth management
  • Scheduling algorithms: Strict Priority/Weighted Round Robin (WRR)
  • Three marking colors
  • ACL-based CoS/DSCP assignment
  • Setting the IEEE 802.1p priority for management VLAN
  • DSCP to CoS and CoS to DSCP remarking
  • ACL-based VLAN assignment
  • 802.1p, DSCP mark assignment for IGMP 

ОАМ/CFM

  • IEEE 802.3ah Ethernet OAM
  • Dying Gasp
  • IEEE 802.1ag Connectivity Fault Management (CFM)¹
  • IEEE 802.3ah Unidirectional Link Detection (UDLD)

Management functions

  • Download and upload of configuration file via TFTP/SCP
  • Redirecting the output of CLI commands to an arbitrary file on ROM
  • SNMP
  • Command Line Interface (CLI)
  • Web interface
  • Syslog
  • SNTP (Simple Network Time Protocol)
  • Traceroute
  • LLDP (802.1ab) + LLDP MED
  • Access control – privilege levels
  • Management interface blocking
  • Local authentication
  • IP addresses filtering for SNMP
  • RADIUS and TACACS+ (Terminal Access Controller Access Control System) clients
  • SSH server
  • SSL
  • Macrocommands
  • CLI commands logging
  • System log
  • DHCP autoprovision
  • DHCP Relay (IPv4 support)
  • DHCP Option 12
  • DHCP Relay Option 82
  • PPPoE Circuit-ID tag
  • Flash File System
  • Debugging commands
  • Rate limit of traffic to CPU
  • Password encryption
  • Password recovery
  • Ping (IPv4/IPv6 support)
  • FTP server¹
  • DNS server 

Monitoring functions

  • Statistics of interfaces
  • RMON/SMON
  • CPU utilization monitoring per task and per traffic type
  • Temperature monitoring
  • TCAM utilization monitoring
  • RAM utilization monitoring

MIB

  • RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
  • RFC 1212 Concise MIB Definitions
  • RFC 1213 MIB II
  • RFC 1215 MIB Traps Convention
  • RFC 1493, 4188 Bridge MIB
  • RFC 1157, 2571-2576 SNMP MIB
  • RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
  • RFC 271,1757, 2819 RMON MIB
  • RFC 2465 IPv6 MIB
  • RFC 2466 ICMPv6 MIB
  • RFC 2737 Entity MIB
  • RFC 4293 IPv6 SNMP Mgmt Interface MIB
  • Private MIB
  • RFC 3289 DIFFSERV MIB
  • RFC 2021 RMONv2 MIB
  • RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
  • RFC 2668 802.3 MAU MIB
  • RFC 2674, 4363 802.1p MIB
  • RFC 2233, 2863 IF MIB
  • RFC 2618 RADIUS Authentication Client MIB
  • RFC 4022 MIB для TCP
  • RFC 4113 MIB для UDP
  • RFC 3298 MIB для Diffserv
  • RFC 2620 RADIUS Accounting Client MIB
  • RFC 2925 Ping & Traceroute MIB
  • RFC 768 UDP
  • RFC 791 IP
  • RFC 792 ICMPv4
  • RFC 2463, 4443 ICMPv6
  • RFC 4884 Extended ICMP for Multi-Part messages support
  • RFC 793 TCP
  • RFC 2474, 3260 DS field in the IPv4 and IPv6 header 
  • RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP)
  • RFC 2571, RFC2572, RFC2573, RFC2574 SNMP
  • RFC 826 ARP

Physical parameters

  • Maximum power consumption (including PoE) - 270 W
  • Power supply - 220V АС, 50 Hz
  • PoE budget - 240 W
  • Operating temperature - from -20 to +50°С
  • Storage temperature - from -40 to +70°С
  • Operating humidity - 80%
  • Passive cooling
  • Form factor - 19", 1U
  • Dimensions (WxDxH) - 430 x 158 x 44
  • Weight - 2.55 kg

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất

Sản phẩm liên quan