Phatsongwifi
Mỹ Thương hiệu: Fortinet

FPM-7620E Firewall Fortigate processor module for 7000E series

Hàng chính hãng
Giá: Liên hệ
Tình trạng
Hàng chính hãng, có CO CQ đầy đủ
Part Number
FPM-7620E Firewall Fortigate processor module for
Kho hàng
Liên hệ
Mua nhiều
Khách hàng cần mua số lượng vui lòng liên hệ 0777621381 - 0396827937 để có giá tốt.
Vận chuyển

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

FPM-7620E Firewall Fortinet Fortigate Hot swappable processor module for 7000E series — SPU NP6 and CP9 hardware accelerated

Part: FPM-7620E 
List Price:
Bảo hành: 12 Tháng

Firewall Fortinet Fortigate processor module FPM-7620E là bộ vi xử lý cho hiệu suất cao, xử lý các phiên tải cân bằng với các module giao diện FIM sử dụng cho FortiGate 7000E. FPM-7620E có thể được lắp đặt trong bất kỳ slot nào của FortiGate-7000.
      FPM-7620E bao gồm hai kết nối 80Gbps tới chassis fabric backplane và hai kết nối 1Gbps tới base backplane. FPM-7620E bao gồm dual CPU, tăng tốc xử lý lưu lượng mạng với 4 bộ vi xử lý NP6 và tăng tốc quá trình xử lý nội dung với 8 bộ xử lý CP9. Bộ vi xử lý mạng NP6 được kết nối thông qua giao diện FIM vì vậy tất cả các traffic được hỗ trợ đều có thể được xử lý nhanh bởi các bộ vi xử lý NP6.

FPM-7620E Firewall Fortinet Fortigate Hot swappable processor module

Physical Description

Dimensions 1.2 x 11.34 x 14 in. (3.1 x 28.8 x 35.1 cm) (Height x Width x Depth)
Weight   7.2 lb. (3.23 kg)
Operating Temperature  32 to 104°F (0 to 40°C)
Storage Temperature  -31 to 158°F (-35 to 70°C)
Relative Humidity 10% to 90% non-condensing

Accelerated IPS, SSL VPN, and IPsec VPN (CP9 content processors)

l Flow-based inspection (IPS, application control etc.) pattern matching acceleration with over 10Gbps throughput

      - IPS pre-scan

      - IPS signature correlation

      - Full match processors

High performance VPN bulk data engine

      - IPsec and SSL/TLS protocol processor

      - DES/3DES/AES128/192/256 in accordance with FIPS46-3/FIPS81/FIPS197

      - MD5/SHA-1/SHA256/384/512-96/128/192/256 with RFC1321 and FIPS180

      - HMAC in accordance with RFC2104/2403/2404 and FIPS198

      - ESN mode

      - GCM support for NSA "Suite B" (RFC6379/RFC6460) including GCM-128/256; GMAC-  128/256

Key Exchange Processor that supports high performance IKE and RSA computation

      - Public key exponentiation engine with hardware CRT support

      - Primary checking for RSA key generation

      - Handshake accelerator with automatic key material generation

      - True Random Number generator

      - Elliptic Curve support for NSA "Suite B"

      - Sub public key engine (PKCE) to support up to 4096 bit operation directly (4k for DH  and 8k for RSA with CRT)

DLP fingerprint support

      - TTTD (Two-Thresholds-Two-Divisors) content chunking

      - Two thresholds and two divisors are configurable

FPM-7620E sử dụng được cho các thiết bị sau

BUNDLE ITEMS  SKU  DESCRIPTION
FortiGate 7030E-SFP10G FG-7030E-SFP10G 6U 3-slot chassis with 2x FPM-7620E processor modules, 1x FIM-7901E module with 32x 10 GE SFP+ slots, 1x manager module, and 3x hot swappable redundant PSU
FortiGate 7030E-QSFP28 FG-7030E-QSFP28 6U 3-slot chassis with 2x FPM-7620E processor modules, 1x FIM-7920E module with 4x 100 GE QSFP28 slots, 1x manager module, and 3x hot swappable redundant PSU
FortiGate 7040E-8 FG-7040E-8 6U 4-slot chassis with 2x FPM-7620E processor modules, 2x FIM-79xxE specified at purchase, 1x manager module and 3x hot swappable redundant PSU
FortiGate 7040E-8-DC FG-7040E-8-DC 6U 4-slot chassis with 2x FPM-7620E processor modules, 2x FIM-79xxE-C specified at purchase, 1x manager module and 3x hot swappable redundant DC PSU
FortiGate 7060E-8 FG-7060E-8 8U 6-slot chassis with 2x FPM-7620E processor modules, 2x FIM-79xxE specified at purchase, 2x manager modules and 4x hot swappable redundant PSU

FPM-7620E Firewall Fortinet Fortigate Hot swappable processor module for 7000E series — SPU NP6 and CP9 hardware accelerated

Part: FPM-7620E 
List Price:
Bảo hành: 12 Tháng

Firewall Fortinet Fortigate processor module FPM-7620E là bộ vi xử lý cho hiệu suất cao, xử lý các phiên tải cân bằng với các module giao diện FIM sử dụng cho FortiGate 7000E. FPM-7620E có thể được lắp đặt trong bất kỳ slot nào của FortiGate-7000.
      FPM-7620E bao gồm hai kết nối 80Gbps tới chassis fabric backplane và hai kết nối 1Gbps tới base backplane. FPM-7620E bao gồm dual CPU, tăng tốc xử lý lưu lượng mạng với 4 bộ vi xử lý NP6 và tăng tốc quá trình xử lý nội dung với 8 bộ xử lý CP9. Bộ vi xử lý mạng NP6 được kết nối thông qua giao diện FIM vì vậy tất cả các traffic được hỗ trợ đều có thể được xử lý nhanh bởi các bộ vi xử lý NP6.

FPM-7620E Firewall Fortinet Fortigate Hot swappable processor module

Physical Description

Dimensions 1.2 x 11.34 x 14 in. (3.1 x 28.8 x 35.1 cm) (Height x Width x Depth)
Weight   7.2 lb. (3.23 kg)
Operating Temperature  32 to 104°F (0 to 40°C)
Storage Temperature  -31 to 158°F (-35 to 70°C)
Relative Humidity 10% to 90% non-condensing

Accelerated IPS, SSL VPN, and IPsec VPN (CP9 content processors)

l Flow-based inspection (IPS, application control etc.) pattern matching acceleration with over 10Gbps throughput

      - IPS pre-scan

      - IPS signature correlation

      - Full match processors

High performance VPN bulk data engine

      - IPsec and SSL/TLS protocol processor

      - DES/3DES/AES128/192/256 in accordance with FIPS46-3/FIPS81/FIPS197

      - MD5/SHA-1/SHA256/384/512-96/128/192/256 with RFC1321 and FIPS180

      - HMAC in accordance with RFC2104/2403/2404 and FIPS198

      - ESN mode

      - GCM support for NSA "Suite B" (RFC6379/RFC6460) including GCM-128/256; GMAC-  128/256

Key Exchange Processor that supports high performance IKE and RSA computation

      - Public key exponentiation engine with hardware CRT support

      - Primary checking for RSA key generation

      - Handshake accelerator with automatic key material generation

      - True Random Number generator

      - Elliptic Curve support for NSA "Suite B"

      - Sub public key engine (PKCE) to support up to 4096 bit operation directly (4k for DH  and 8k for RSA with CRT)

DLP fingerprint support

      - TTTD (Two-Thresholds-Two-Divisors) content chunking

      - Two thresholds and two divisors are configurable

FPM-7620E sử dụng được cho các thiết bị sau

BUNDLE ITEMS  SKU  DESCRIPTION
FortiGate 7030E-SFP10G FG-7030E-SFP10G 6U 3-slot chassis with 2x FPM-7620E processor modules, 1x FIM-7901E module with 32x 10 GE SFP+ slots, 1x manager module, and 3x hot swappable redundant PSU
FortiGate 7030E-QSFP28 FG-7030E-QSFP28 6U 3-slot chassis with 2x FPM-7620E processor modules, 1x FIM-7920E module with 4x 100 GE QSFP28 slots, 1x manager module, and 3x hot swappable redundant PSU
FortiGate 7040E-8 FG-7040E-8 6U 4-slot chassis with 2x FPM-7620E processor modules, 2x FIM-79xxE specified at purchase, 1x manager module and 3x hot swappable redundant PSU
FortiGate 7040E-8-DC FG-7040E-8-DC 6U 4-slot chassis with 2x FPM-7620E processor modules, 2x FIM-79xxE-C specified at purchase, 1x manager module and 3x hot swappable redundant DC PSU
FortiGate 7060E-8 FG-7060E-8 8U 6-slot chassis with 2x FPM-7620E processor modules, 2x FIM-79xxE specified at purchase, 2x manager modules and 4x hot swappable redundant PSU

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Sản phẩm liên quan