Phatsongwifi
Trung Quốc Thương hiệu: TP-Link

Thiết bị chuyển mạch TP-Link SX3832 | Switch Omada Access Max 24 Cổng 10GBASE-T và 8 Khe Cắm 10G SFP+

Hàng chính hãng
Giá: Liên hệ
Tình trạng
Hàng chính hãng - New 100% (CO, CQ đầy đủ)
Part Number
SX3832
Mua nhiều
Khách hàng cần mua số lượng vui lòng liên hệ 0396827937 - 0905663191 - 0901188385 - 0777621381 để có giá tốt.
Mô tả
Switch Omada Access Max 24 Cổng 10GBASE-T và 8 Khe Cắm 10G SFP+
Vận chuyển
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng của Viettel Post, Nasco, 247Express và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Omada Access Max
Switch 24 Cổng 10GBASE-T
với 8×10G khe Cắm SFP+

SX3832

  •  

    24× Cổng RJ45
    1/2.5/5/10 Gbps

  •  

    8× Khe Cắm
    10 Gbps SFP+

  •  

    Quản Lý
    Tập Trung†

  •  

    Ứng Dụng
    Omada†


  •  

    Cấu Hình
    Không Chạm†

  •  

    Chuyển Mạch Bảo Vệ
    Vòng Ethernet (ERPS)

  •  

    Định Tuyến
    Tĩnh

  •  

    Phân Tách
    Lưu Lượng

Khai Phá Hiệu Suất Đỉnh Cao Của Băng Thông
và Thiết Bị 10G/Multi-Gig

AP Wi-Fi 7/6
10G

Máy Chơi Game
10G

NAS/Máy Chủ
10G

Video
4K

Máy Trạm
10G

Card Mạng
10G

Dễ Dàng Xây Dựng Toàn Bộ Mạng Multi-Gigabit 10G

Switch Quang Toàn Cổng 10G

Máy Chủ Trung Tâm, NAS

Switch PoE Với Uplink 10G

AP, Điện Thoại IP, Camera IP

Switch PoE Với Downlink 10G

AP Wi-Fi 6/7

Switch Với Uplink 10G

Máy Tính Để Bàn, Máy Chơi Game, IPTV

Gateway 10G

AP Wi-Fi 7/6
Với Cổng 10G/2.5G

Giải Pháp Mạng Định Nghĩa Bằng Phần Mềm (SDN) Với Quyền Truy Cập Cloud

Quản lý từ xa các điểm truy cập, switch và gateway của bạn trên nhiều chi nhánh, tất cả từ một giao diện duy nhất.

TÍNH NĂNG PHẦN CỨNG
Giao diện• 24× 10Mbps/100Mbps/1Gbps/2.5Gbps/5Gbps/10Gbps RJ45 Ports (Auto-Negotiation/Auto MDI/MDIX)
• 8× 1/10G SFP+ Slots**
• 1× RJ45 Console Port
• 1× USB Type C Console Port
Số lượng quạt2
Khóa bảo mật vật lý√
Bộ cấp nguồn100-240 V~ 50/60 Hz
Kích thước ( R x D x C )17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm)
Surge Protection6 kV
LắpRack Mountable
Tiêu thụ điện tối đa104.9 W (@110V/60Hz)
106.5 W (@220V/50Hz)
Max. Heat Dissipation357.81 BTU/hr (@110 V/60 Hz)
363.23 BTU/hr (@220 V/50 Hz)
HIỆU SUẤT
Bộ nhớ đệm gói24 Mbit
Khung Jumbo9 KB
Switching Capacity640 Gbps
Tốc độ chuyển gói240 Mpps
Bảng địa chỉ MAC32 K
TÍNH NĂNG PHẦN MỀM
Chất lượng dịch vụ• 8 priority queues
• 802.1p CoS/DSCP priority
• Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Bandwidth Control: Port/Flow-based Rating Limiting
• Smoother Performance
• Action for Flows: QoS remark (802.1P Remark, DSCP Remark)
L2 and L2+ Features• 128 IP Interfaces: Support IPv4/IPv6 Interface
• Static Routing: 48 IPv4/IPv6 Static Routes
• Static ARP: 128 static entries
• 510 ARP Entries
• Proxy ARP
• Gratuitous ARP
• DHCP Server
• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
• DHCP L2 Relay
• Link Aggregation
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
L2 Multicast• Supports 4,000 (IPv4, IPv6) IGMP groups
• IGMP Snooping
• IGMP Authentication
• Multicast VLAN Registration (MVR)
• MLD Snooping
• Multicast Filtering: 256 profiles and 16 entries per profile
Advanced Features• Automatic Device Discovery
†
• Batch Configuration
†
• Batch Firmware Upgrading
†
• Intelligent Network Monitoring
†
• Abnormal Event Warnings
†
• Unified Configuration
†
• Reboot Schedule
†
ISP Features
:
• L2PT (Layer 2 Protocol Tunneling)
• Device Link Detect Protocol (DLDP)
• PPPoE ID Insertion
• ERPS
• 802.3ah Ethernet Link OAM
• DDM
VLAN• VLAN Group: Max 4K VLAN Groups
• 802.1q Tagged VLAN
• MAC VLAN: 256 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 12
• Private VLAN
• GVRP
• VLAN VPN: VLAN Mapping, VLAN Replace
• Voice VLAN
Access Control List• Time-based ACL
• MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type
• IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS
• Combined ACL
• Packet Content ACL
• IPv6 ACL
• Policy: Mirroring, Redirect, Rate Limit, QoS Remark
• ACL applies to Port/VLAN
Bảo mật• IP-MAC-Port Binding
- 512 Entries
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard: 96 Entries
• IPv6-MAC-Port Binding
- 512 Entries
- DHCPv6 Snooping
- ND Detection
- ND Snooping
- IPv6 Source Guard: 95 Entries
• DoS Defend
• DHCP Filter
• Static/Dynamic Port Security: Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control: kbps/ratio control mode
• 802.1X
- Port-based authentication
- Mac-base authentication
- VLAN Assignment
- MAB
- Guest VLAN
- Radius authentication and accountability support
• AAA (including TACACS+)
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC-based access control
IPv6• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Static IPv6 Routing
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs• MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIB
QUẢN LÝ
Omada AppYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management• Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Cloud AccessYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller.
Management Features• Web-based GUI
• Command Line Interface (CLI) through the console port, telnet
• SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• IEEE 802.3az Energy Efficient Ethernet (EEE)
• Password Recovery
• SNTP
• System Log
KHÁC
Chứng chỉCE, FCC, RoHS
Sản phẩm bao gồm• SX3832 Switch
• Power Cord
• Console Cable
• Quick Installation Guide
• Rackmount Kit
• Rubber Feet
System RequirementsMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Môi trường• Operating Temperature: -5–50 ℃ (23–122 ℉);
• Storage Temperature: -40–70 ℃ (-40–158 ℉)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng của Viettel Post, Nasco, 247Express và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Sản phẩm liên quan