Phatsongwifi
Trung Quốc Thương hiệu: TP-Link

Thiết bị chuyển mạch TP-Link SG3452XMPP | Omada L2+ Managed Switch 48 cổng Gigabit RJ45 (8× PoE++, 40× PoE+) và 4 khe cắm 10G SFP+

Hàng chính hãng
Giá: Liên hệ
Tình trạng
Hàng chính hãng - New 100% (CO, CQ đầy đủ)
Part Number
SG3452XMPP
Mua nhiều
Khách hàng cần mua số lượng vui lòng liên hệ 0396827937 - 0905663191 - 0901188385 - 0777621381 để có giá tốt.
Mô tả
Omada L2+ Managed Switch 48 cổng Gigabit RJ45 (8× PoE++, 40× PoE+) và 4 khe cắm 10G SFP+
Vận chuyển
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng của Viettel Post, Nasco, 247Express và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.
TP-Link | Omada POE

Omada L2+ Managed Switch
48 cổng Gigabit RJ45
(8× PoE++, 40× PoE+)
và 4 khe 10G SFP+

SG3452XMPP

  •  

    48× cổng Gigabit RJ45
    (8× PoE++, 40× PoE+)

  •  

    4× khe cắm
    10 Gbps SFP+

  •  

    Tổng công suất
    PoE 750 W
    (≤ 90 W/ cổng PoE++)*

  •  

    Quản lý
    tập trungt†


  •  

    Ứng dụng
    Omada†

  •  

    Triển khai
    không chạm (ZTP)†

  •  

    Bảo vệ vòng
    lặp Ethernet

  •  

    Định tuyến tĩnh

Tăng cường sức mạnh cho Thiết bị công suất cao với Cổng Gigabit PoE++

  • 8× cổng Gigabit

    PoE++
    RJ45

  • 40× cổng Gigabit

    PoE+
    RJ45

  • Công suất PoE

    ≤ 90W

    trên mỗi cổng PoE++

  • Tổng công suất PoE*

    750W

  •  

    Access
    Point

  •  

    PTZ HD IP
    Camera kèm sưởi

  •  

    Hệ thống chiếu sáng
    tòa nhà thông minh

  •  

    Hệ thống
    âm thanh

  •  

    Thin
    Client

Dễ dàng xây dựng Mạng 10G/ 2.5G

Truy cập Cloud với Omada SDN

Quản lý từ xa access point, switch và gateway đa địa điểm — tất cả chỉ với một giao diện hợp nhất.

Đa dạng kịch bản ứng dụng

  •  

    Giám sát

    Hoạt động với camera IP

  •  

    Họp trực tuyến

    Hoạt động với điện thoại IP

  •  

    Phủ sóng Wi-Fi

    Hoạt động với Access Point

  •  

    Kết nối có dây

    Hoạt động với thiết bị không hỗ trợ PoE như PC và máy in

TÍNH NĂNG PHẦN CỨNG
Giao diện• 48× 10/100/1000 Mbps RJ45 Ports (8× PoE++, 40× PoE+)
• 4× 10G SFP+ Slots
• 1× RJ45 Console Port
• 1× Micro-USB Console Port
Số lượng quạt3
Khóa bảo mật vật lý√
Bộ cấp nguồn100-240 V AC~50/60 Hz
Cổng PoE (RJ45)• Standard: 802.3at/af/bt compliant
• PoE++ Ports: Ports 1~8 (up to 90 W PoE Output per Port)
• PoE+ Ports: Ports 9~48 (up to 30 W PoE Output per Port)
• Power Budget: 750 W*
Kích thước ( R x D x C )17.3×13.0×1.7 in (440×330×44 mm)
LắpRack Mountable
Tiêu thụ điện tối đa• 913.4 W (110V/60Hz) ( with 750 W PD connected)
Max. Heat Dissipation• 3114.69 BTU/hr (110 V/60 Hz) (with 750 W PD connected)
HIỆU SUẤT
Switching Capacity176 Gbps
Tốc độ chuyển gói130.9 Mpps
Bảng địa chỉ MAC16 K
Bộ nhớ đệm gói12 Mbit
Khung Jumbo9 KB
TÍNH NĂNG PHẦN MỀM
Chất lượng dịch vụ• 8 priority queues
• 802.1p CoS/DSCP priority
• Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Bandwidth Control: Port/Flow-based Rating Limiting
• Smoother Performance
• Action for Flows: QoS remark (802.1P Remark, DSCP Remark)
L2 and L2+ Features• 128 IP Interfaces: Support IPv4/IPv6 Interface
• Static Routing: 48 IPv4/IPv6 Static Routes
• Static ARP: 128 static entries
• 512 ARP Entries
• Proxy ARP
• Gratuitous ARP
• DHCP Server
• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
• DHCP L2 Relay
• Link Aggregation
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
L2 Multicast• Supports 1000 (IPv4, IPv6) IGMP groups
• IGMP Snooping
• IGMP Authentication
• Multicast VLAN Registration (MVR)
• MLD Snooping
• Multicast Filtering: 256 profiles and 16 entries per profile
Advanced Features• Automatic Device Discovery
†
• Batch Configuration
†
• Batch Firmware Upgrading
†
• Intelligent Network Monitoring
†
• Abnormal Event Warnings
†
• Unified Configuration
†
• Reboot Schedule
†
ISP Features
**:
• L2PT (Layer 2 Protocol Tunneling)
• Device Link Detect Protocol (DLDP)
• PPPoE ID Insertion
• ERPS
• 802.3ah Ethernet Link OAM
• DDM
• sFlow
VLAN• VLAN Group: Max 4K VLAN Groups
• 802.1q Tagged VLAN
• MAC VLAN: 30 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 16
• Private VLAN
• GVRP
• VLAN VPN: VLAN Mapping, VLAN Replace
• Voice VLAN
Access Control List• Time-based ACL
• MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type
• IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS
• Combined ACL
• Packet Content ACL
• IPv6 ACL
• Policy: Mirroring, Redirect, Rate Limit, QoS Remark
• ACL applies to Port/VLAN
Bảo mật• IP-MAC-Port Binding
- 512 Entries
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard: 100 Entries
• IPv6-MAC-Port Binding
- 512 Entries
- DHCPv6 Snooping
- ND Detection
- ND Snooping
- IPv6 Source Guard: 100 Entries
• DoS Defend
• DHCP Filter
• Static/Dynamic Port Security: Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode
• 802.1X
- Port-based authentication
- Mac-base authentication
- VLAN Assignment
- MAB
- Guest VLAN
- Radius authentication and accountability support
• AAA (including TACACS+)
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC-based access control
IPv6• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Static IPv6 Routing
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs• MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIB
QUẢN LÝ
Omada AppYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management• Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Cloud AccessYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller.
Management Features• Web-based GUI
• Command Line Interface (CLI) through console port, telnet
• SNMPv1/v2c/v3
- Trap/Inform
- RMON (1, 2, 3, 9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log
KHÁC
Chứng chỉCE, FCC, RoHS
Sản phẩm bao gồm• SG3452XMPP Switch
• Power Cord
• Quick Installation Guide
• Rackmount Kit
• Rubber Feet
System RequirementsMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Môi trường• Operating Temperature: 0–40 ℃ (32–104 ℉);
• Storage Temperature: -40–70 ℃ (-40–158 ℉)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng của Viettel Post, Nasco, 247Express và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Sản phẩm liên quan