Phatsongwifi
Trung Quốc Thương hiệu: TP-Link

Thiết bị chuyển mạch TP-Link SG3428XMP | Omada Access Plus 24-Port Gigabit and 4-Port 10GE SFP+ Switch with 24-Port PoE+

Hàng chính hãng
Giá: Liên hệ
Tình trạng
Hàng chính hãng - New 100% (CO, CQ đầy đủ)
Part Number
SG3428XMP
Mua nhiều
Khách hàng cần mua số lượng vui lòng liên hệ 0396827937 - 0905663191 - 0901188385 - 0777621381 để có giá tốt.
Mô tả
Omada Access Plus 24-Port Gigabit and 4-Port 10GE SFP+ Switch with 24-Port PoE+
Vận chuyển
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng của Viettel Post, Nasco, 247Express và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Omada Access Plus
Switch 24 Cổng Gigabit
và 4 Cổng SFP+ 10GE

với 24 Cổng PoE+
PoE+

SG3428XMP

  •  

    4× Khe Cắm
    10 Gbps SFP+

  •  

    24× Cổng
    Gigabit PoE+

  •  

    Tổng Công Suất
    PoE 384 W*

  •  

    Quản Lý
    Tập Trung †


  •  

    Ứng Dụng Omada†

  •  

    Cấu Hình Tự Động
    Zero-Touch†

  •  

    Chuyển Mạch Bảo Vệ
    Vòng Ethernet (ERPS)

  •  

    Định Tuyến
    Tĩnh

Dễ Dàng Xây Dựng Toàn Bộ Hệ Thống Mạng 10G Multi-Gigabit

Switch Quang Toàn Cổng 10G

Core Server, NAS

Switch PoE với Uplink 10G

AP, Điện Thoại IP, Camera IP

Switch PoE với Downlink 10G

Bộ Phát Sóng AP Wi-Fi 6/7

Switch với Uplink 10G

Máy Tính Để Bàn, Máy Chơi Game, IPTV

Gateway 10G

Bộ Phát Sóng AP Wi-Fi 7/6
với Cổng 10G/2.5G

Hạ Tầng Mạng Định Nghĩa Bằng Phần Mềm (SDN) Với Quyền Truy Cập Đám Mây

Quản lý từ xa các bộ phát sóng access point, switch và gateway của bạn trên nhiều chi nhánh khác nhau, tất cả chỉ từ một giao diện duy nhất.

Đa Dạng Kịch Bản Ứng Dụng

  •  

    Giám Sát

    Hoạt động tối ưu với Camera IP

  •  

    Cuộc Gọi Hội Nghị

    Hoạt động tối ưu với Điện Thoại IP

  •  

    Phủ Sóng Wi-Fi

    Hoạt động tối ưu với Bộ Phát Sóng Access Point

  •  

    Kết Nối Có Dây

    Hoạt động tối ưu với các thiết bị Non-PoE như PC và Máy In

TÍNH NĂNG PHẦN CỨNG
Giao diện• 24× 10/100/1000 Mbps RJ45 PoE+ Ports
• 4× 10G SFP+ Slots
• 1× RJ45 Console Port
• 1× Micro-USB Console Port
Số lượng quạt2
Khóa bảo mật vật lý√
Bộ cấp nguồn100-240 V AC~50/60 Hz
Cổng PoE (RJ45)• Standard: 802.3at/af compliant
• PoE+ Ports: 24 Ports (up to 30 W PoE Output per Port)
• Power Budget: 384 W*
• Fast PoE
• Perpetual PoE
Kích thước ( R x D x C )17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm)
Surge Protection6 kV
LắpRack Mountable
Tiêu thụ điện tối đa486.2 W (110V/60Hz) ( with 384 W PD connected)
Max. Heat Dissipation1658.78 BTU/hr (110 V/60 Hz) (with 384 W PD connected)
HIỆU SUẤT
Bộ nhớ đệm gói12 Mbit
Khung Jumbo9 KB
Switching Capacity128 Gbps
Tốc độ chuyển gói95.23 Mpps
Bảng địa chỉ MAC16 K
TÍNH NĂNG PHẦN MỀM
Chất lượng dịch vụ• 8 priority queues
• 802.1p CoS/DSCP priority
• Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Bandwidth Control: Port/Flow-based Rating Limiting
• Smoother Performance
• Action for Flows: QoS remark (802.1P Remark, DSCP Remark)
L2 and L2+ Features• 128 IP Interfaces: Support IPv4/IPv6 Interface
• Static Routing: 48 IPv4/IPv6 Static Routes
• Static ARP: 128 static entries
• 512 ARP Entries
• Proxy ARP
• Gratuitous ARP
• DHCP Server
• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
• DHCP L2 Relay
• Link Aggregation
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
L2 Multicast• Supports 4000 (IPv4, IPv6) IGMP groups
• IGMP Snooping
• IGMP Authentication
• Multicast VLAN Registration (MVR)
• MLD Snooping
• Multicast Filtering: 256 profiles and 16 entries per profile
Advanced Features• Automatic Device Discovery
†
• Batch Configuration
†
• Batch Firmware Upgrading
†
• Intelligent Network Monitoring
†
• Abnormal Event Warnings
†
• Unified Configuration
†
• Reboot Schedule
†
ISP Features
**:
• L2PT (Layer 2 Protocol Tunneling)
• Device Link Detect Protocol (DLDP)
• PPPoE ID Insertion
• ERPS
• 802.3ah Ethernet Link OAM
• DDM
• sFlow
VLAN• VLAN Group: Max 4K VLAN Groups
• 802.1q Tagged VLAN
• MAC VLAN: 30 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 16
• Private VLAN
• GVRP
• VLAN VPN: VLAN Mapping, VLAN Replace
• Voice VLAN
Access Control List• Time-based ACL
• MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type
• IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS
• Combined ACL
• Packet Content ACL
• IPv6 ACL
• Policy: Mirroring, Redirect, Rate Limit, QoS Remark
• ACL applies to Port/VLAN
Bảo mật• IP-MAC-Port Binding
- 512 Entries
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard: 100 Entries
• IPv6-MAC-Port Binding
- 512 Entries
- DHCPv6 Snooping
- ND Detection
- ND Snooping
- IPv6 Source Guard: 100 Entries
• DoS Defend
• DHCP Filter
• Static/Dynamic Port Security: Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode
• 802.1X
- Port-based authentication
- Mac-base authentication
- VLAN Assignment
- MAB
- Guest VLAN
- Radius authentication and accountability support
• AAA (including TACACS+)
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC-based access control
IPv6• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Static IPv6 Routing
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs• MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIB
QUẢN LÝ
Omada AppYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management• Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Cloud AccessYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller.
Management Features• Web-based GUI
• Command Line Interface (CLI) through console port, telnet
• SNMPv1/v2c/v3
- Trap/Inform
- RMON (1, 2, 3, 9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log
KHÁC
Chứng chỉCE, FCC, RoHS
Sản phẩm bao gồm• SG3428XMP Switch
• Power Cord
• RJ45 Console Cable
• Quick Installation Guide
• Rackmount Kit
• Rubber Feet
• Screws
System RequirementsMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Môi trường• Operating Temperature: -5–45 ℃ (23–113 ℉)
• Storage Temperature: -40–70 ℃ (-40–158 ℉)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng của Viettel Post, Nasco, 247Express và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Sản phẩm liên quan