Trung Quốc
Thương hiệu:
TP-Link
Thiết bị chuyển mạch TP-Link SG3428XF | Omada 24-Port SFP L2+ Managed Switch with 4 10GE SFP+ Slots
Hàng chính hãng
Giá:
Liên hệ
- Tình trạng
- Hàng chính hãng - New 100% (CO, CQ đầy đủ)
- Part Number
- SG3428XF
- Mua nhiều
- Khách hàng cần mua số lượng vui lòng liên hệ 0396827937 - 0905663191 - 0901188385 - 0777621381 để có giá tốt.
- Mô tả
- Omada 24-Port SFP L2+ Managed Switch with 4 10GE SFP+ Slots
Vận chuyển
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng của Viettel Post, Nasco, 247Express và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.
Review
Xem tại đây
Omada 24-Port SFP
L2+ Managed Switch
with 4× 10GE SFP+
SG3428XF
-
Ideal for Use in
Aggregation Layer -
4× 10 Gbps
SFP+ Slots -
20× Gigabit SFP Slots, 4×
SFP/RJ45 Combo Ports -
1+1 Redundant
Power Supply -
Centralized
Management† -
Omada
App† -
Ethernet Ring
Protection Switching -
Static
Routing
Easily Build a Whole 10G Multi-gigabit Network
-
Switch with
10G Uplink -
PoE Switch
with 10G Uplink -
Wi-Fi 7/6 APs
with 10G/2.5G Ports
Software Defined Networking (SDN) with Cloud Access
Remotely manage your access points, switches, and gateways across multiple sites all from a single interface.
Unified Management Interface
Controllers
Cloud Access
| TÍNH NĂNG PHẦN CỨNG | |
|---|---|
| Giao diện | • 20× Gigabit SFP Slots • 4× Gigabit Combo SFP/RJ45 Ports • 4× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port |
| Số lượng quạt | 1 Fan |
| Khóa bảo mật vật lý | √ |
| Bộ cấp nguồn | • Dual Redundant Power Supplies • 100-240 V AC~50/60 Hz |
| Kích thước ( R x D x C ) | 17.3×8.7×1.7 in (440×220×44 mm) |
| Lắp | Rack Mountable |
| Tiêu thụ điện tối đa | 35.7 W (110 V/60 Hz) |
| Max. Heat Dissipation | 121.81 BTU/hr (110 V/60 Hz) |
| HIỆU SUẤT | |
| Switching Capacity | 128 Gbps |
| Tốc độ chuyển gói | 95.23 Mpps |
| Bảng địa chỉ MAC | 16 K |
| Bộ nhớ đệm gói | 12 Mbit |
| Khung Jumbo | 9 KB |
| TÍNH NĂNG PHẦN MỀM | |
| Chất lượng dịch vụ | • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR • Bandwidth Control: Port/Flow-based Rating Limiting • Smoother Performance • Action for Flows: QoS remark (802.1P Remark, DSCP Remark) |
| L2 and L2+ Features | • 128 IP Interfaces: Support IPv4/IPv6 Interface • Static Routing: 48 IPv4/IPv6 Static Routes • Static ARP: 128 static entries • 512 ARP Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay • DHCP L2 Relay • Link Aggregation • Spanning Tree Protocol • Loopback Detection • 802.3x Flow Control • Mirroring |
| L2 Multicast | • Supports 1000 (IPv4, IPv6) IGMP groups • IGMP Snooping • IGMP Authentication • Multicast VLAN Registration (MVR) • MLD Snooping • Multicast Filtering: 256 profiles and 16 entries per profile |
| Advanced Features | • Automatic Device Discovery † • Batch Configuration † • Batch Firmware Upgrading † • Intelligent Network Monitoring † • Abnormal Event Warnings † • Unified Configuration † • Reboot Schedule † ISP Features *: • L2PT (Layer 2 Protocol Tunneling) • Device Link Detect Protocol (DLDP) • PPPoE ID Insertion • ERPS • 802.3ah Ethernet Link OAM • DDM • sFlow |
| VLAN | • VLAN Group: Max 4K VLAN Groups • 802.1q Tagged VLAN • MAC VLAN: 30 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN: VLAN Mapping, VLAN Replace • Voice VLAN |
| Access Control List | • Time-based ACL • MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type • IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS • Combined ACL • Packet Content ACL • IPv6 ACL • Policy: Mirroring, Redirect, Rate Limit, QoS Remark • ACL applies to Port/VLAN |
| Bảo mật | • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - ND Snooping - IPv6 Source Guard • DoS Defend • Static/Dynamic Port Security: Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control: kbps/ratio control mode • 802.1X - Port base authentication - MAC-based authentication - VLAN Assignment - MAB - Guest VLAN - Radius authentication and accountability support • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC-based access control |
| IPv6 | • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP |
| MIBs | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB |
| QUẢN LÝ | |
| Omada App | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Centralized Management | • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller |
| Cloud Access | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Zero-Touch Provisioning | Yes. Requiring the use of Omada Cloud-Based Controller. |
| Management Features | • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log |
| KHÁC | |
| Chứng chỉ | CE, FCC, RoHS |
| Sản phẩm bao gồm | • SG3428XF Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet |
| System Requirements | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
| Môi trường | • Operating Temperature: 0–45 ℃ (32–113 ℉); • Storage Temperature: -40–70 ℃ (-40–158 ℉) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing |
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng của Viettel Post, Nasco, 247Express và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.