Trung Quốc
Thương hiệu:
TP-Link
Thiết bị chuyển mạch TP-Link SG3428X-M2 | Omada L2+ Managed Switch 24 cổng 2.5Gbps RJ45 và 4 khe 10G SFP+
Hàng chính hãng
Giá:
Liên hệ
- Tình trạng
- Hàng chính hãng - New 100% (CO, CQ đầy đủ)
- Part Number
- SG3428X-M2
- Mua nhiều
- Khách hàng cần mua số lượng vui lòng liên hệ 0396827937 - 0905663191 - 0901188385 - 0777621381 để có giá tốt.
- Mô tả
- Omada L2+ Managed Switch 24 cổng 2.5Gbps RJ45 và 4 khe 10G SFP+
Vận chuyển
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng của Viettel Post, Nasco, 247Express và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.
Review
Xem tại đây
Omada L2+ Managed Switch
24 cổng 2.5Gbps RJ45
và 4 khe 10G SFP+
SG3428X-M2
-
4× khe cắm
10 Gbps SFP+ -
24× cổng
2.5 Gbps RJ45 -
Quản lý
tập trungt† -
Ứng dụng
Omada† -
Triển khai
không chạm (ZTP)† -
Bảo vệ vòng
lặp Ethernet -
Định tuyến tĩnh
-
Tách biệt
lưu lượng
Khai phá hiệu năng đỉnh cao của Băng thông 2.5G và Các thiết bị hỗ trợ
-
AP cổng 2.5G
WiFi 7/6E/6 -
Máy tính
gaming 2.5G -
NAS/Server
2.5G -
Video
4K -
Đầu ghi
hình mạng (NVR) -
Máy in
Dễ dàng xây dựng Mạng 10G/ 2.5G
-
Switch với cổng
Uplink 10G -
Switch PoE
với cổng Uplink 10G -
Access Point Wi-Fi 7/6
với cổng 10G/2.5G
Truy cập Cloud với Omada SDN
Quản lý từ xa access point, switch và gateway đa địa điểm — tất cả chỉ với một giao diện hợp nhất.
Giao diện Quản lý Hợp nhất
Controller
Truy cập Cloud
| TÍNH NĂNG PHẦN CỨNG | |
|---|---|
| Giao diện | • 24× 10/100/1000Mbps/2.5Gbps RJ45 Ports (Auto-Negotiation/Auto MDI/MDIX) • 4× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port |
| Số lượng quạt | 1 |
| Khóa bảo mật vật lý | √ |
| Bộ cấp nguồn | 100-240 V AC~50/60 Hz |
| Kích thước ( R x D x C ) | 17.3×7.1×1.7 in (440×180×44 mm) |
| Lắp | Rack Mountable |
| Tiêu thụ điện tối đa | 45.1 W (110V/60Hz) |
| Max. Heat Dissipation | 154.38 BTU/h (110 V/60 Hz) |
| HIỆU SUẤT | |
| Bộ nhớ đệm gói | 16 Mbit |
| Khung Jumbo | 9 KB |
| Switching Capacity | 200 Gbps |
| Tốc độ chuyển gói | 148.80 Mpps |
| Bảng địa chỉ MAC | 32 K |
| TÍNH NĂNG PHẦN MỀM | |
| Chất lượng dịch vụ | • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR • Bandwidth Control: Port/Flow-based Rating Limiting • Smoother Performance • Action for Flows: QoS remark (802.1P Remark, DSCP Remark) |
| L2 and L2+ Features | • 32 IP Interfaces: Support IPv4/IPv6 Interface • Static Routing: 48 IPv4/IPv6 Static Routes • Static ARP: 128 static entries • 512 ARP Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay • DHCP L2 Relay • Link Aggregation • Spanning Tree Protocol • Loopback Detection • 802.3x Flow Control • Mirroring |
| L2 Multicast | • Supports 511 (IPv4, IPv6) IGMP groups • IGMP Snooping • IGMP Authentication • Multicast VLAN Registration (MVR) • MLD Snooping • Multicast Filtering: 256 profiles and 16 entries per profile |
| Advanced Features | • Automatic Device Discovery † • Batch Configuration † • Batch Firmware Upgrading † • Intelligent Network Monitoring † • Abnormal Event Warnings † • Unified Configuration † • Reboot Schedule † ISP Features *: • L2PT (Layer 2 Protocol Tunneling) • Device Link Detect Protocol (DLDP) • PPPoE ID Insertion • ERPS • 802.3ah Ethernet Link OAM • DDM |
| VLAN | • VLAN Group: Max 4K VLAN Groups • 802.1q Tagged VLAN • MAC VLAN: 256 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • GVRP • VLAN VPN: VLAN Mapping, VLAN Replace • Voice VLAN |
| Access Control List | • Time-based ACL • MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type • IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS • Combined ACL • Packet Content ACL • IPv6 ACL • Policy: Mirroring, Redirect, Rate Limit, QoS Remark • ACL applies to Port/VLAN |
| Bảo mật | • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - ND Snooping - IPv6 Source Guard: 100 Entries • DoS Defend • DHCP Filter • Static/Dynamic Port Security: Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode • 802.1X - Port-based authentication - Mac-base authentication - VLAN Assignment - MAB - Guest VLAN - Radius authentication and accountability support • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC-based access control |
| IPv6 | • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP |
| MIBs | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB |
| QUẢN LÝ | |
| Omada App | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Centralized Management | • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller |
| Cloud Access | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Zero-Touch Provisioning | Yes. Requiring the use of Omada Cloud-Based Controller. |
| Management Features | • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log |
| KHÁC | |
| Chứng chỉ | CE, FCC, RoHS |
| Sản phẩm bao gồm | • SG3428X-M2 Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet |
| System Requirements | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
| Môi trường | • Operating Temperature: 0–40 ℃ (32–104 ℉); • Storage Temperature: -40–70 ℃ (-40–158 ℉) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing |
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng của Viettel Post, Nasco, 247Express và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.