Phatsongwifi
Trung Quốc Thương hiệu: TP-Link

Thiết bị chuyển mạch TP-Link SG3210X-M2 | Switch Omada Access Pro 8 Cổng 2.5G với 2× Khe Cắm SFP+ 10G

Hàng chính hãng
Giá: Liên hệ
Tình trạng
Hàng chính hãng - New 100% (CO, CQ đầy đủ)
Part Number
SG3210X-M2
Mua nhiều
Khách hàng cần mua số lượng vui lòng liên hệ 0396827937 - 0905663191 - 0901188385 - 0777621381 để có giá tốt.
Mô tả
Switch Omada Access Pro 8 Cổng 2.5G với 2× Khe Cắm SFP+ 10G
Vận chuyển
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng của Viettel Post, Nasco, 247Express và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Switch Omada Access Pro 8 Cổng 2.5G
với 2× Khe Cắm SFP+ 10G

SG3210X-M2

  •  

    8× Cổng
    RJ45 2.5 Gbps

  •  

    2× Khe Cắm
    SFP+ 10 Gbps

  •  

    Quản Lý
    Tập Trung†

  •  

    Ứng Dụng
    Omada†


  •  

    Cấu Hình
    Tự Động Từ Xa†

  •  

    Tính Năng Chuyển Mạch
    Bảo Vệ Vòng Ethernet

  •  

    Định Tuyến
    Tĩnh

  •  

    Phân Tách
    Lưu Lượng

Cổng 2.5G + 10G Phá Vỡ Giới Hạn Nghẽn Cổ Chai Gigabit

8× 2.5 Gbps

Cổng RJ45

2× 10 Gbps

Khe Cắm SFP+

SG3210X-M2

Ổ Cứng Mạng 2.5G
NAS/Server

Trạm Làm Việc
2.5G Workstation

Card Mạng
2.5G NIC

Máy Tính Chơi Game
2.5G

Dễ Dàng Xây Dựng Hệ Thống Mạng Toàn Toàn 10G Multi-gigabit

Switch Quang Toàn Cổng 10G

Server Cốt Lõi, NAS

Switch PoE với Cổng Uplink 10G

Bộ phát AP, Điện thoại IP, Camera IP

Switch PoE với Cổng Downlink 10G

Bộ Phát Wi-Fi 6/7 AP

Switch với Cổng Uplink 10G

Máy tính để bàn, Máy chơi game console, IPTV

Gateway 10G

Bộ Phát Wi-Fi 7/6 APs
với Cổng 10G/2.5G

Hệ Thống Mạng Định Nghĩa Bằng Phần Mềm (SDN) với Quyền Truy Cập Đám Mây

Quản lý từ xa các bộ phát Wi-Fi, switch và gateway trên nhiều chi nhánh khác nhau, tất cả chỉ từ một giao diện duy nhất.

TÍNH NĂNG PHẦN CỨNG
Giao diện• 8× 2.5 Gbps RJ45 Ports
• 2× 10G SFP+ Slots
• 1× RJ45 Console Port
• 1× Micro-USB Console Port
Số lượng quạtFanless Design
Bộ cấp nguồn100-240 V~ 50/60 Hz
Kích thước ( R x D x C )11.6 × 7.1 × 1.7 in (294 × 180 × 44 mm)
LắpRack Mountable / Desktop
Tiêu thụ điện tối đa• 15.3 W max @ 220V/50Hz 25 °C
• 15.0 W max @ 110V/60Hz 25 °C
Max. Heat Dissipation• 51.92 BTU/hr (220 V/50 Hz)
• 51.03 BTU/hr (110 V/60 Hz)
HIỆU SUẤT
Bộ nhớ đệm gói12 Mbit
Khung Jumbo9 KB
Switching Capacity80 Gbps
Tốc độ chuyển gói59.52 Mpps
Bảng địa chỉ MAC16 K
TÍNH NĂNG PHẦN MỀM
Chất lượng dịch vụ• 8 priority queues
• 802.1p CoS/DSCP priority
• Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Bandwidth Control: Port/Flow-based Rating Limiting
• Smoother Performance
• Action for Flows: QoS remark (802.1P Remark, DSCP Remark)
L2 and L2+ Features• 32 IP Interfaces: Support IPv4/IPv6 Interface
• Static Routing: 48 IPv4/IPv6 Static Routes
• Static ARP: 128 static entries
• 512 ARP Entries
• Proxy ARP
• Gratuitous ARP
• DHCP Server
• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
• DHCP L2 Relay
• Link Aggregation
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
L2 Multicast• Supports 511 (IPv4, IPv6) IGMP groups
• IGMP Snooping
• IGMP Authentication
• Multicast VLAN Registration (MVR)
• MLD Snooping
• Multicast Filtering: 256 profiles and 16 entries per profile
Advanced Features• Automatic Device Discovery
†
• Batch Configuration
†
• Batch Firmware Upgrading
†
• Intelligent Network Monitoring
†
• Abnormal Event Warnings
†
• Unified Configuration
†
• Reboot Schedule
†
ISP Features
***:
• L2PT (Layer 2 Protocol Tunneling)
• Device Link Detect Protocol (DLDP)
• PPPoE ID Insertion
• ERPS
• 802.3ah Ethernet Link OAM
• DDM
VLAN• VLAN Group: Max 4K VLAN Groups
• 802.1Q Tagged VLAN
• MAC VLAN: 256 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 16
• GVRP
• VLAN VPN: VLAN Mapping, VLAN Replace
• Voice VLAN
Access Control List• Time-based ACL
• MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type
• IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS
• Combined ACL
• Packet Content ACL
• IPv6 ACL
• Policy: Mirroring, Redirect, Rate Limit, QoS Remark
• ACL applies to Port/VLAN
Bảo mật• IP-MAC-Port Binding
- 512 Entries
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard: 100 Entries
• IPv6-MAC-Port Binding
- 512 Entries
- DHCPv6 Snooping
- ND Detection
- IPv6 Source Guard: 100 Entries
• DoS Defend
• DHCP Filter
• Static/Dynamic Port Security: Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control: kbps/ratio control mode
• 802.1X
- Port base authentication
- Mac base authentication
- VLAN Assignment
- MAB
- Guest VLAN
- Radius authentication and accountability support
• AAA (including TACACS+)
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC based access control
IPv6• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Static IPv6 Routing
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs• MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIB
QUẢN LÝ
Omada AppYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management• Omada Cloud-Based Controller (Requires built-in version 5.15.22 or later)
• Omada Hardware Controller (Requires built-in version 5.15.20 or later)
• Omada Software Controller (Requires built-in version 5.15.20 or later)
Cloud AccessYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller.
Management Features• Web-based GUI
• Command Line Interface (CLI) through the console port, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log
KHÁC
Chứng chỉCE, FCC, RoHS
Sản phẩm bao gồm• SG3210X-M2 Switch
• Power Cord
• RJ45 Console Cable
• Installation Guide
• Rackmount Kit
• Rubber Feet
• Screws
System RequirementsMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Môi trường• Operating Temperature: -5–50 ℃ (23–122 ℉);
• Storage Temperature: -40–70 ℃ (-40–158 ℉)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng của Viettel Post, Nasco, 247Express và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Sản phẩm liên quan