Phatsongwifi
Trung Quốc Thương hiệu: TP-Link

Thiết bị chuyển mạch TP-Link SG2452LP | Omada Smart Switch 52 cổng Gigabit (32× PoE+ RJ45, 16× non-PoE RJ45, 4× SFP)

Hàng chính hãng
Giá: Liên hệ
Tình trạng
Hàng chính hãng - New 100% (CO, CQ đầy đủ)
Part Number
SG2452LP
Mua nhiều
Khách hàng cần mua số lượng vui lòng liên hệ 0396827937 - 0905663191 - 0901188385 - 0777621381 để có giá tốt.
Mô tả
Omada Smart Switch 52 cổng Gigabit (32× PoE+ RJ45, 16× non-PoE RJ45, 4× SFP)
Vận chuyển
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng của Viettel Post, Nasco, 247Express và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.
TP-Link | Omada

Omada Smart Switch
52 cổng Gigabit
(32 cổng hỗ trợ PoE+)

SG2452LP

  •  

    48× cổng Gigabit RJ45
    (32× PoE+),
    4× khe cắm Gigabit SFP

  •  

    Tổng công suất
    PoE 230W*

  •  

    Thiết kế không quạt
    giúp vận hành êm ái

  •  

    Triển khai
    không chạm†


  •  

    Quản lý
    tập trungt†

  •  

    Ứng dụng
    Omada†

  •  

    Định tuyến tĩnh

  •  

    Phân chia
    lưu lượng

Cấp nguồn PoE giúp Triển khai mạng Linh hoạt

  • 32× cổng Gigabit

    PoE+

    RJ45

  • Công suất

    ≤ 30W

    trên mỗi cổng PoE

  • Tổng công suất PoE*

    230W

  • Tương thích với

    802.3af/at

    các thiết bị PoE & non-PoE

  •  

    Access
    Point

  •  

    IP
    Camera

  •  

    Video
    4K

  •  

    Đầu ghi
    hình mạng NVR

  •  

    Thin
    Client

Dễ dàng xây dựng Mạng 10G/ 2.5G

Truy cập Cloud với Omada SDN

Quản lý từ xa access point, switch và gateway đa địa điểm — tất cả chỉ với một giao diện hợp nhất.

Đa dạng kịch bản ứng dụng

  •  

    Giám sát

    Hoạt động với camera IP

  •  

    Họp trực tuyến

    Hoạt động với điện thoại IP

  •  

    Phủ sóng Wi-Fi

    Hoạt động với Access Point

  •  

    Kết nối có dây

    Hoạt động với thiết bị không hỗ trợ PoE như PC và máy in

TÍNH NĂNG PHẦN CỨNG
Giao diện• 32× 10/100/1000 Mbps PoE+ RJ45 Ports (Auto Negotiation/Auto MDI/MDIX)
• 16× 10/100/1000 Mbps non-PoE RJ45 Ports (Auto Negotiation/Auto MDI/MDIX)
• 4× Gigabit SFP Slots
Số lượng quạtFanless
Khóa bảo mật vật lý√
Bộ cấp nguồn100-240 V AC~50/60 Hz
Cổng PoE (RJ45)• Standard: 802.3at/af compliant
• PoE+ Ports: 32 Ports (up to 30 W PoE Output per Port)
• PoE Power Budget: 230 W*
Kích thước ( R x D x C )17.3×13.0×1.7 in (440×330×44 mm)
LắpRack Mountable
Tiêu thụ điện tối đa304.5W (110 V/60 Hz) (with 230 W PD connected)
Max. Heat Dissipation1035.4 BTU/hr (110 V/60 Hz) (with 230 W PD connected)
HIỆU SUẤT
Switching Capacity104 Gbps
Tốc độ chuyển gói77.37 Mpps
Bảng địa chỉ MAC16 K
Bộ nhớ đệm gói12 Mbit
Khung Jumbo9 KB
TÍNH NĂNG PHẦN MỀM
Chất lượng dịch vụ• 802.1p CoS/DSCP priority
• 8 priority queues
• Priority Schedule Mode: SP (Strict Priority), WRR (Weighted Round Robin)
• Queue Weight Config
• Bandwidth Control: Port/Flow-based Rating Limit
• Smoother Performance
• Storm Control: Multiple Control Modes(kbps/ratio), Broadcast/Multicast/Unknown-Unicast Control
L2 and L2+ Features• 16 IP Interfaces: Support IPv4/IPv6 Interface
• Static Routing: 32 IPv4/IPv6 Static Routes
• DHCP Server
• DHCP Relay
- DHCP Interface Relay
- DHCP VLAN Relay
• DHCP L2 Relay
• Static ARP
• Proxy ARP
• Gratuitous ARP
• Link Aggregation
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
• Device Link Detect Protocol (DLDP)
• 802.1ab LLDP/ LLDP-MED
L2 Multicast• 511 IPv4, IPv6 shared multicast groups
• IGMP Snooping
• Multicast VLAN Registration (MVR)
• Multicast Filtering
• Limited IP Multicast (256 profiles and 16 entries per profile)
Advanced Features• Automatic Device Discovery
†
• Batch Configuration
†
• Batch Firmware Upgrading
†
• Intelligent Network Monitoring
†
• Abnormal Event Warnings
†
• Unified Configuration
†
• Reboot Schedule
†
VLAN• VLAN Group: Max. 4K VLAN Groups
• 802.1Q tag VLAN
• MAC VLAN: 12 Entries
• Protocol VLAN
• GVRP
• Voice VLAN
Access Control List• Support up to 230 entries
• Time-based ACL
• MAC ACL
• IP ACL
• IPv6 ACL
• Combined ACL
• Rule Operation: Permit/Deny
• Policy Action
- Mirroring
- Redirect
- Rate Limit
- QoS Remark
• ACL Rules Binding
- Port Binding
- VLAN Binding
Bảo mật• IP-MAC-Port Binding
• AAA
• 802.1X
- Port based authentication
- MAC (Host) based authentication
- Authentication Method includes PAP/EAP-MD5
- MAB
- Guest VLAN
- Radius authentication and accountability support
• IP/IPv6-MAC Binding
- 512 Binding Entries
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- ND Detection
• IP Source Guard
- 253 Entries
- Source IP+Source MAC
• IPv6 Source Guard
- 183 Entries
- Source IPv6 Address+Source MAC
• DoS Defend
• Static/Dynamic/Permanent Port Security: Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control: kbps/ratio control mode
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC-based access control
IPv6• IPv6 Static Routing and ACL
• IPv6 Dual IPv4/IPv6
• IPv6 Interface
• Multicast Listener Discovery (MLD) Snooping
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet(v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs• MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIBs
• RMON MIB(RFC1757, rmon 1,2,3,9)
QUẢN LÝ
Omada AppYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management• Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Cloud AccessYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller.
Management Features• Web-based GUI
• Command Line Interface (CLI) through telnet
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• SNTP
• System Log
KHÁC
Chứng chỉCE, FCC, RoHS
Sản phẩm bao gồm• SG2452LP
• Power Cord
• Quick Installation Guide
• Rackmount Kit
• Rubber Feet
System RequirementsMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Môi trường• Operating Temperature: 0–40 ℃ (32–104 ℉);
• Storage Temperature: -40–70 ℃ (-40–158 ℉)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng của Viettel Post, Nasco, 247Express và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Sản phẩm liên quan