Phatsongwifi
Trung Quốc Thương hiệu: TP-Link

Thiết bị chuyển mạch TP-Link SG2428P | Switch Gigabit Omada Access 28 Cổng với PoE+ 24 Cổng

Hàng chính hãng
Giá: Liên hệ
Tình trạng
Hàng chính hãng - New 100% (CO, CQ đầy đủ)
Part Number
SG2428P
Mua nhiều
Khách hàng cần mua số lượng vui lòng liên hệ 0396827937 - 0905663191 - 0901188385 - 0777621381 để có giá tốt.
Mô tả
Switch Gigabit Omada Access 28 Cổng với PoE+ 24 Cổng
Vận chuyển
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng của Viettel Post, Nasco, 247Express và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Switch Gigabit Omada Access
28 Cổng với 24 Cổng PoE+

SG2428P

  •  

    24× Cổng Gigabit PoE+,
    4× Khe Cắm SFP Gigabit

  •  

    Tổng công suất nguồn
    PoE 250 W*

  •  

    Cấu Hình Tự Động
    Từ Xa (ZTP)†

  •  

    Quản Lý
    Tập Trung†


  •  

    Ứng Dụng
    Omada†

  •  

    Định Tuyến
    Tĩnh

  •  

    Phân Tách
    Lưu Lượng

  •  

    Ưu Tiên
    Lưu Lượng (QoS)

Hệ Thống Mạng Định Nghĩa Bằng Phần Mềm (SDN) với Quyền Truy Cập Đám Mây

Quản lý từ xa các bộ phát Wi-Fi, switch và gateway trên nhiều chi nhánh khác nhau, tất cả chỉ từ một giao diện duy nhất.

Phù Hợp Cho Nhiều Kịch Bản Ứng Dụng

  •  

    Giám Sát An Ninh

    Kết nối với Camera IP

  •  

    Hội Nghị Trực Tuyến

    Kết nối với Điện thoại IP

  •  

    Phủ Sóng Wi-Fi

    Kết nối với Bộ Phát Wi-Fi (Access Points)

  •  

    Kết Nối Có Dây

    Dành cho các thiết bị không hỗ trợ PoE như máy tính và máy in

TÍNH NĂNG PHẦN CỨNG
Giao diện• 24× 10/100/1000 Mbps PoE+ RJ45 Ports (Auto Negotiation/Auto MDI/MDIX)
• 4× Gigabit SFP Slots
Số lượng quạt2
Khóa bảo mật vật lý√
Bộ cấp nguồn100-240V AC, 50/60Hz
Cổng PoE (RJ45)• Standard: 802.3at/af compliant
• PoE+ Ports: 24 Ports (up to 30 W per Port)
• PoE Power Budget: 250 W*
• Fast PoE & Perpetual PoE
Kích thước ( R x D x C )17.3×8.7×1.73 in (440×220×44 mm)
Surge Protection±6 kV
LắpRack Mountable
Tiêu thụ điện tối đa• 289.8 W (220 V/50 Hz @ 25 °C) (with 250 W PD connected)
• 299.4 W (110 V/60 Hz @ 25 °C) (with 250 W PD connected)
Max. Heat Dissipation• 985.29 BTU/hr (220 V/50 Hz @ 25 °C) (with 250 W PD connected)
• 1017.82 BTU/hr (110 V/60 Hz @ 25 °C) (with 250 W PD connected)
HIỆU SUẤT
Bộ nhớ đệm gói4.1 Mbit
Khung Jumbo9 KB
Switching Capacity56 Gbps
Tốc độ chuyển gói41.66 Mpps
Bảng địa chỉ MAC8K
TÍNH NĂNG PHẦN MỀM
Chất lượng dịch vụ• 802.1p CoS/DSCP priority
• 8 priority queues
• Priority Schedule Mode: SP (Strict Priority), WRR (Weighted Round Robin)
• Queue Weight Config
• Bandwidth Control: Port/Flow-based Rating Limit
• Smoother Performance
• Storm Control: Multiple Control Modes(kbps/ratio), Broadcast/Multicast/Unknown-Unicast Control
L2 and L2+ Features• 32 IPv4/IPv6 Interfaces
• Static Routing: 32 IPv4/IPv6 Static Routes
• DHCP Server
• DHCP Relay
- DHCP Interface Relay
- DHCP VLAN Relay
• DHCP L2 Relay
• Static ARP
• Proxy ARP
• Gratuitous ARP
• Link Aggregation
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
• Device Link Detect Protocol (DLDP)
• 802.1ab LLDP/ LLDP-MED
L2 Multicast• Supports 511 (IPv4, IPv6) IGMP groups
• IGMP Snooping
• Multicast VLAN Registration (MVR)
• Multicast Filtering
• Multicast Listener Discovery (MLD) Snooping
• Limited IP Multicast (256 profiles and 16 entries per profile)
Advanced Features• Automatic Device Discovery
†
• Batch Configuration
†
• Batch Firmware Upgrading
†
• Intelligent Network Monitoring
†
• Abnormal Event Warnings
†
• Unified Configuration
†
• Reboot Schedule
†
VLAN• VLAN Group: Max. 4K VLAN Groups
• 802.1Q tag VLAN
• MAC VLAN: 12 Entries
• Protocol VLAN
• GVRP
• Voice VLAN
Access Control List• Support up to 230 entries
• Time-Range
• Time-based ACL
• MAC ACL
• IP ACL
• IPv6 ACL
• Combined ACL
• Rule Operation: Permit/Deny
• Policy Action
- Mirroring
- Redirect
- Rate Limit
- QoS Remark
• ACL Rules Binding
- Port Binding
- VLAN Binding
• Actions for flows
- Mirror (to supported interface)
- Redirect (to supported interface)
- Rate Limit
- QoS Remark
Bảo mật• AAA
• 802.1X
- Port based authentication
- MAC (Host) based authentication
- Authentication Method includes PAP/EAP-MD5
- MAB
- Guest VLAN
- Radius authentication and accountability support
• IP/IPv6-MAC Binding
- 512 Binding Entries
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- ND Detection
- ND Snooping
• IP Source Guard
- 253 Entries
- Source IP+Source MAC
• IPv6 Source Guard
- 183 Entries
- Source IPv6 Address+Source MAC
• DoS Defend
• DHCP Filter
• Static/Dynamic/Permanent Port Security: Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control: kbps/ratio control mode
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC-based access control
IPv6• IPv6 Static Routing and ACL
• IPv4/IPv6 Dual Stack
• IPv6 Interface
• Multicast Listener Discovery (MLD) Snooping
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet(v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs• MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIBs
• RMON MIB(RFC1757, rmon 1,2,3,9)
QUẢN LÝ
Omada AppYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management• Omada Cloud-Based Controller (Requires built-in version 5.15.22 or later)
• Omada Hardware Controller (Requires built-in version 5.15.20 or later)
• Omada Software Controller (Requires built-in version 5.15.20 or later)
Cloud AccessYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller
Management Features• Web-based GUI
• Command Line Interface (CLI) through telnet
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• SNTP
• System Log
• Dying Gasp
• ONVIF
• Digital Diagnostic Monitoring (DDM)
KHÁC
Chứng chỉCE, FCC, RoHS
Sản phẩm bao gồm• SG2428P
• Power Cord
• Mounting Brackets
• Mounting Feet
• Screws
• Installation Guide
System RequirementsMicrosoft® Windows® XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Môi trường• Operating Temperature: -5 °C–50 ℃ (23 °F–122 ℉);
• Storage Temperature: -40 °C–70 ℃ (-40 °F–158 ℉)
• Operating Humidity: 10%–90% RH non-condensing
• Storage Humidity: 5%–90% RH non-condensing
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng của Viettel Post, Nasco, 247Express và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Sản phẩm liên quan