Trung Quốc
Thương hiệu:
TP-Link
Thiết bị chuyển mạch TP-Link SG2210P | Switch Omada thông minh 10 cổng Gigabit với 8 cổng PoE+
Hàng chính hãng
Giá:
Liên hệ
- Tình trạng
- Hàng chính hãng - New 100% (CO, CQ đầy đủ)
- Part Number
- SG2210P
- Mua nhiều
- Khách hàng cần mua số lượng vui lòng liên hệ 0396827937 - 0905663191 - 0901188385 - 0777621381 để có giá tốt.
- Mô tả
- Switch Omada thông minh 10 cổng Gigabit với 8 cổng PoE+
Vận chuyển
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng của Viettel Post, Nasco, 247Express và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.
Review
Xem tại đây
Switch Omada thông minh Gigabit 10 cổng
với 8 cổng PoE+ (SG2210P)
SG2210P
-
8× cổng Gigabit PoE+
2× khe Gigabit SFP -
Nguồn PoE
Tổng 61 W* -
Thiết kế không quạt
Hoạt động yên tĩnh -
Zero-Touch
Provisioning† -
Quản lý
Tập trung† -
Ứng dụng
Omada† -
Static
Routing -
Traffic
Separation
Mạng Định nghĩa bằng Phần mềm (SDN) với Cloud Access
Quản lý từ xa access point, switch và gateway trên nhiều địa điểm chỉ từ một giao diện duy nhất.
Các Kịch bản Ứng dụng
-
Giám sát an ninh
Hoạt động với Camera IP
-
Cuộc gọi hội nghị
Hoạt động với Điện thoại IP
-
Phủ sóng Wi-Fi
Hoạt động với Access Point
-
Kết nối có dây
Hoạt động với thiết bị không hỗ trợ PoE như PC và máy in
| TÍNH NĂNG PHẦN CỨNG | |
|---|---|
| Giao diện | • 8× 10/100/1000Mbps PoE+ RJ45 Ports (Auto-Negotiation/Auto MDI/MDIX) • 2× 100/1000 Mbps SFP Slots |
| Số lượng quạt | Fanless |
| Khóa bảo mật vật lý | √ |
| Bộ cấp nguồn | External Power Adapter (Output: 53.5VDC/1.31A) |
| Cổng PoE (RJ45) | • Standard: 802.3af/at compliant • PoE Ports: 8 Ports • Power Supply: 61 W* |
| Kích thước ( R x D x C ) | 8.2×4.9×1.0 in (209×126×26 mm) |
| Lắp | Desktop / Wall-Mounting |
| Tiêu thụ điện tối đa | 77.8 W (110 V/60 Hz) (with 61 W PD connected) |
| Max. Heat Dissipation | 265.3 BTU/hr (110 V/60 Hz) (with 61 W PD connected) |
| HIỆU SUẤT | |
| Switching Capacity | 20 Gbps |
| Tốc độ chuyển gói | 14.88 Mpps |
| Bảng địa chỉ MAC | 8K |
| Bộ nhớ đệm gói | 4.1 Mbit |
| Khung Jumbo | 9 KB |
| TÍNH NĂNG PHẦN MỀM | |
| Chất lượng dịch vụ | • 802.1p CoS/DSCP priority • 8 priority queues • Priority Schedule Mode - SP (Strict Priority) - WRR (Weighted Round Robin) • Queue Weight Config • Bandwidth Control - Port/Flow based Rating Limit • Smoother Performance • Storm Control - Multiple Control Modes(kbps/ratio) - Broadcast/Multicast/Unknown-Unicast Control |
| L2 and L2+ Features | • 32 IP Interfaces: Support IPv4/IPv6 Interface • Static Routing: 32 IPv4/IPv6 Static Routes • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay • Static ARP • Proxy ARP • Gratuitous ARP • Link Aggregation • Spanning Tree Protocol • Loopback Detection • 802.3x Flow Control • Mirroring • Device Link Detect Protocol (DLDP) • 802.1ab LLDP/ LLDP-MED |
| L2 Multicast | • 511 IPv4, IPv6 shared multicast groups • IGMP Snooping • Multicast VLAN Registration (MVR) • Multicast Filtering • Limited IP Multicast (256 profiles and 16 entries per profile) |
| Advanced Features | • Automatic Device Discovery † • Batch Configuration † • Batch Firmware Upgrading † • Intelligent Network Monitoring † • Abnormal Event Warnings † • Unified Configuration † • Reboot Schedule † |
| VLAN | • VLAN Group - Max. 4K VLAN Groups • 802.1Q tag VLAN • MAC VLAN: 12 Entries • Protocol VLAN • GVRP • Voice VLAN |
| Access Control List | • Support up to 230 entries • Time-based ACL • MAC ACL • IP ACL • IPv6 ACL • Combined ACL • Rule Operation: Permit/Deny • Policy Action - Mirroring - Redirect - Rate Limit - QoS Remark • ACL Rules Binding - Port Binding - VLAN Binding |
| Bảo mật | • IP-MAC-Port Binding • AAA • 802.1X - Port-based authentication - MAC (Host) based authentication - Authentication Method includes PAP/EAP-MD5 - MAB - Guest VLAN - Support Radius authentication and accountability • IP/IPv6-MAC Binding - 512 Binding Entries - DHCP Snooping - DHCPv6 Snooping - ARP Inspection - ND Detection • IP Source Guard - 253 Entries - Source IP+Source MAC • IPv6 Source Guard - 183 Entries - Source IPv6 Address+Source MAC • DoS Defend • Static/Dynamic/Permanent Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC-based access control |
| IPv6 | • IPv6 Static Routing and ACL • IPv6 Dual IPv4/IPv6 • IPv6 Interface • Multicast Listener Discovery (MLD) Snooping • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet(v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
| MIBs | • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9) |
| QUẢN LÝ | |
| Omada App | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Centralized Management | • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller |
| Cloud Access | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Zero-Touch Provisioning | Yes. Requiring the use of Omada Cloud-Based Controller |
| Management Features | • Web-based GUI • Command Line Interface (CLI) through telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • SNTP • System Log |
| KHÁC | |
| Chứng chỉ | CE, FCC, RoHS |
| Sản phẩm bao gồm | • SG2210P • Power Adapter • Installation Guide • Rubber Feet |
| System Requirements | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
| Môi trường | • Operating Temperature: 0℃~40℃ (32℉~104℉); • Storage Temperature: -40℃~70℃ (-40℉~158℉) • Operating Humidity: 10%~90% non-condensing • Storage Humidity: 5%~90% non-condensing |
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng của Viettel Post, Nasco, 247Express và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.