Phatsongwifi
Trung Quốc Thương hiệu: TP-Link

Thiết bị chuyển mạch TP-Link SG2206MP | Omada Access 6-Port Gigabit Switch with 4-Port PoE+

Hàng chính hãng
Giá: Liên hệ
Tình trạng
Hàng chính hãng - New 100% (CO, CQ đầy đủ)
Part Number
SG2206MP
Mua nhiều
Khách hàng cần mua số lượng vui lòng liên hệ 0396827937 - 0905663191 - 0901188385 - 0777621381 để có giá tốt.
Mô tả
Omada Access 6-Port Gigabit Switch with 4-Port PoE+
Vận chuyển
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng của Viettel Post, Nasco, 247Express và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Omada Access 6-Port Gigabit PoE+ Switch

SG2206MP

  • 5× Gigabit Ports
    (4× PoE+), 1× SFP Slot

  • 63W Total
    PoE Budget*

  • Fanless Design for
    Silent Operation

  • Centralized Management†

  • Traffic
    Separation

  • Access
    Control

  • Static
    Routing

  • Omada
    App†

Power over Ethernet, Flexible Network Deployment

  • 4× Gigabit

    PoE+

    RJ45 Ports

  • Up to

    30W

    per PoE+ Port

  • Total

    63W

    PoE Power Budget*

  • Compatible with

    802.3af/at

    PoE and non-PoE devices

  •  

    Access Point

  •  

    IP Phone

  •  

    IP Camera

  •  

    Gateway/ Aggregation Switch

Software Defined Networking (SDN) with Cloud Access

Multiple Application Scenarios

  • Wi-Fi Coverage

    Works with Access Points

  • Surveillance

    Works with IP Cameras

  • Conference Call

    Works with IP Phones

  • Wired Connections

    Works with Non-PoE Devices such as PCs and Printers

TÍNH NĂNG PHẦN CỨNG
Giao diện• 4× 10/100/1000 Mbps PoE+ RJ45 Ports
• 1× 10/100/1000 Mbps RJ45 Port
• 1× Gigabit SFP Slot
Khóa bảo mật vật lý√
Bộ cấp nguồn53.5 VDC / 1.31 A
Cổng PoE (RJ45)• Standard: 802.3at/af compliant
• PoE+ Ports: 4 Ports
• PoE Power Budget: 63 W*
• Fast PoE
• Perpetual PoE
Kích thước ( R x D x C )6.2 × 4.0 × 1.0 in (158 × 100.7 × 25.4 mm)
LắpDesktop / Wall Mounting
Tiêu thụ điện tối đa73.7 W (110V/60Hz) (with 63 W PD connected)
Max. Heat Dissipation250.4 BTU/hr (110V/60Hz) (with 63 W PD connected)
HIỆU SUẤT
Switching Capacity12 Gbps
Tốc độ chuyển gói8.93 Mpps
Bảng địa chỉ MAC8K
Bộ nhớ đệm gói4.1 Mbit
Khung Jumbo9 KB
TÍNH NĂNG PHẦN MỀM
Chất lượng dịch vụ• 802.1p CoS/DSCP priority
• 8 priority queues
• Priority Schedule Mode
- SP (Strict Priority)
- WRR (Weighted Round Robin)
• Queue Weight Config
• Bandwidth Control
- Port/Flow based Rating Limit
• Storm Control
- Multiple Control Modes(kbps/ratio)
- Broadcast/Multicast/Unknown-Unicast Control
L2 and L2+ Features• 16 IP Interfaces: Support IPv4/IPv6 Interface
• Static Routing: 32 IPv4/IPv6 Static Routes
• DHCP Server
• DHCP Relay
- DHCP Interface Relay
- DHCP VLAN Relay
• DHCP L2 Relay
• Static ARP
• Proxy ARP
• Gratuitous ARP
• Link Aggregation
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
• Device Link Detect Protocol (DLDP)
• 802.1ab LLDP/ LLDP-MED
• Spanning Tree
- STP (802.1d)
- RSTP (802.1w)
- MSTP (802.1s)
- STP Security: TC Protect, BPDU Filter/Protect, Root Protect
L2 Multicast• 511 IPv4, IPv6 shared multicast groups
• IGMP Snooping
• Multicast VLAN Registration (MVR)
• Multicast Filtering
• Limited IP Multicast (256 profiles and 16 entries per profile)
Advanced Features• Automatic Device Discovery
†
• Batch Configuration
†
• Batch Firmware Upgrading
†
• Intelligent Network Monitoring
†
• Abnormal Event Warnings
†
• Unified Configuration
†
• Reboot Schedule
†
VLAN• VLAN Group
- Max. 4K VLAN Groups
• 802.1Q tag VLAN
• MAC VLAN: 16 Entries
• Protocol VLAN
• GVRP
• Voice VLAN
Access Control List• Support up to 230 entries
• Time-Range
• Time-based ACL
• MAC ACL
• IP ACL
• IPv6 ACL
• Combined ACL
• Rule Operation: Permit/Deny
• Policy Action
- Mirroring
- Redirect
- Rate Limit
- QoS Remark
• ACL Rules Binding
- Port Binding
- VLAN Binding
Bảo mật• IP-MAC-Port Binding
• AAA
• 802.1X
- Port-based authentication
- MAC (Host) based authentication
- Authentication Method includes PAP/EAP-MD5
- MAB
- Guest VLAN
- Support Radius authentication and accountability
• IP/IPv6-MAC Binding
- 512 Binding Entries
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- ND Detection
- ND Snooping
• IP Source Guard
- 253 Entries
- Source IP+Source MAC
• IPv6 Source Guard
- 183 Entries
- Source IPv6 Address+Source MAC
• DoS Defend
• DHCP Filter
• Static/Dynamic/Permanent Port Security
- Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control
- kbps/ratio control mode
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC-based access control
IPv6• IPv6 Static Routing and ACL
• IPv6 Dual IPv4/IPv6
• IPv6 Interface
• Multicast Listener Discovery (MLD) Snooping
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet(v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
MIBs• MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIBs
• RMON MIB(RFC1757, rmon 1,2,3,9)
QUẢN LÝ
Omada AppYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management• Omada Cloud-Based Controller (Requires built-in version 5.15.22 or later)
• Omada Hardware Controller (Requires built-in version 5.15.20 or later)
• Omada Software Controller (Requires built-in version 5.15.20 or later)
Cloud AccessYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller
Management Features• Web-based GUI
• Command Line Interface (CLI) through telnet
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• IEEE 802.1az Energy Efficient Ethernet (EEE)
• SNTP
• System Log
• Digital Diagnostic Monitoring (DDM)
• Operation Administration and Maintenance (OAM)
KHÁC
Chứng chỉCE, FCC, RoHS
Sản phẩm bao gồm• SG2206MP
• Power Adapter
• Power Cord
• Rackmount Kit
• Rubber Feet
• Installation Guide
System RequirementsMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Môi trường• Operating Temperature: -5–40 ℃ (23–104 ℉);
• Storage Temperature: -40–70 ℃ (-40–158 ℉)
• Operating Humidity: 10–90% RH, non-condensing
• Storage Humidity: 5–90% RH, non-condensing
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng của Viettel Post, Nasco, 247Express và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Sản phẩm liên quan