Phatsongwifi
Trung Quốc Thương hiệu: TP-Link

Thiết bị chuyển mạch TP-Link SX3016F

Hàng chính hãng
Giá: Liên hệ
Tình trạng
Hàng chính hãng, có CO CQ đầy đủ
Part Number
SX3016F
Kho hàng
Liên hệ
Mua nhiều
Khách hàng cần mua số lượng vui lòng liên hệ 0396827937 - 0777621381 - 0901188385 để có giá tốt.
Mô tả

16× 10 Gbps SFP+ slots

320 Gbps switching capacity

Two power supply modules back each other up

Centralized cloud management via the web or the Omada app†

Standalone management via web, CLI, SNMP, and RMON

Static Routing helps route internal traffic for higher efficiency

VLAN, ACL, QoS, IGMP Snooping, OAM, and DDM

ERPS supports rapid protection and recovery in a ring topology

Durable metal casing and rack-mountable design

Vận chuyển

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

  • 16× 10 Gbps SFP+ slots
  • 320 Gbps switching capacity
  • Two power supply modules back each other up
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, IGMP Snooping, OAM, and DDM
  • ERPS supports rapid protection and recovery in a ring topology
  • Durable metal casing and rack-mountable design
TÍNH NĂNG PHẦN CỨNG
Giao diện • 16× 10G SFP+ Slots
• 1× RJ45 Console Port
• 1× Micro-USB Console Port
Số lượng quạt 1
Khóa bảo mật vật lý √
Bộ cấp nguồn • Dual Redundant Power Supplies
• 100-240 V AC~50/60 Hz
Kích thước ( R x D x C ) 17.3×8.7×1.7 in (440×220×44 mm)
Lắp Rack Mountable
Tiêu thụ điện tối đa 32.74 W (220 V / 50 Hz)
Max Heat Dissipation 111.71 BTU/hr (220 V / 50 Hz)
HIỆU SUẤT
Switching Capacity 320 Gbps
Tốc độ chuyển gói 238.08 Mpps
Bảng địa chỉ MAC 32 K
Bộ nhớ đệm gói 24 Mbit
Khung Jumbo 9 KB
TÍNH NĂNG PHẦN MỀM
Chất lượng dịch vụ • 8 priority queues
• 802.1p CoS/DSCP priority
• Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Bandwidth Control: Port/Flow-based Rating Limiting
• Smoother Performance
• Action for Flows: QoS remark (802.1P Remark, DSCP Remark)
L2 and L2+ Features • 128 IP Interfaces: Support IPv4/IPv6 Interface
• Static Routing: 48 IPv4/IPv6 Static Routes
• Static ARP: 128 static entries
• 512 ARP Entries
• Proxy ARP
• Gratuitous ARP
• DHCP Server
• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
• DHCP L2 Relay
• Link Aggregation
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
L2 Multicast • Supports 1000 (IPv4, IPv6) IGMP groups
• IGMP Snooping
• IGMP Authentication
• Multicast VLAN Registration (MVR)
• MLD Snooping
• Multicast Filtering: 256 profiles and 16 entries per profile
Advanced Features • Automatic Device Discovery†
• Batch Configuration†
• Batch Firmware Upgrading†
• Intelligent Network Monitoring†
• Abnormal Event Warnings†
• Unified Configuration†
• Reboot Schedule†

ISP Features*:
• L2PT (Layer 2 Protocol Tunneling)
• Device Link Detect Protocol (DLDP)
• PPPoE ID Insertion
• ERPS
• 802.3ah Ethernet Link OAM
• DDM
• sFlow
VLAN • VLAN Group (802.1q VLAN): Max 4K VLAN Groups
• 802.1Q Tagged VLAN
• MAC VLAN: 30 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 12
• Private VLAN
• GVRP
• VLAN VPN (QinQ): Port-Based QinQ, Selective QinQ
• Voice VLAN
Access Control List • Time-based ACL
• MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type
• IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS
• Combined ACL
• Packet Content ACL
• IPv6 ACL
• Policy: Mirroring, Redirect, Rate Limit, QoS Remark
• ACL applies to Port/VLAN
Bảo mật • IP-MAC-Port Binding
- 512 Entries
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard
• IPv6-MAC-Port Binding
- 512 Entries
- DHCPv6 Snooping
- ND Detection
- ND Snooping
- IPv6 Source Guard
• DoS Defend
• Static/Dynamic Port Security: Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control: kbps/ratio control mode
• 802.1X
- Port base authentication
- MAC-based authentication
- VLAN Assignment
- MAB
- Guest VLAN
- Radius authentication and accountability support
• AAA (including TACACS+)
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC-based access control
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Static IPv6 Routing
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs • MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIB
QUẢN LÝ
Omada App Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management • Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Cloud Access Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller.
Management Features • Web-based GUI
• Command Line Interface (CLI) through the console port, telnet
• SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP Auto Install
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• Password Recovery
• SNTP
• System Log
KHÁC
Chứng chỉ CE, FCC, RoHS
Sản phẩm bao gồm • SX3016F Switch
• 2× Power Cords
• Quick Installation Guide
• Rackmount Kit
• Rubber Feet
System Requirements Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Môi trường • Operating Temperature: 0–45 ℃ (32–113 ℉);
• Storage Temperature: -40–70 ℃ (-40–158 ℉)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Sản phẩm liên quan