Trung Quốc
Thương hiệu:
TP-Link
Thiết bị chuyển mạch Switch TP-Link TL-SX3206HPP
Hàng chính hãng
Giá:
Liên hệ
- Part Number
- TL-SX3206HPP
- Kho hàng
- Liên hệ
- Mua nhiều
- Khách hàng cần mua số lượng vui lòng liên hệ 0396827937 - 0905663191 - 0901188385 - 0777621381 để có giá tốt.
- Mô tả
Switch Quản Lý L2+, JetStream 6- Cổng 10GE với 4-Cổng PoE++
Vận chuyển
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng của Viettel Post, Nasco, 247Express và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.
Review
Xem tại đây
- Kết Nối Siêu Nhanh Full 10G: Cung cấp kết nối băng thông cao với 4 cổng RJ45 10 Gbps nhanh như chớp và khe cắm 2 khe cắm SFP+ 10 Gbps..
- Đầu Ra PoE++ với Tổng Nguồn 200 W: 4 cổng 802.3af/at/bt PoE++ 10G với đầu ra PoE lên đến 60 W trên mỗi cổng làm cho nó trở nên lý tưởng cho việc triển khai Omada WiFi 6 và WiFi 6E AP.‡
- Các Tính Năng Phong Phú L2 và L2+: Hỗ trợ một loạt các tính năng L2 và L2+ hoàn chỉnh, bao gồm Định tuyến tĩnh, QoS cấp doanh nghiệp và IGMP Snooping.
- Chiến Lược Bảo Mật Mạnh Mẽ: Giúp bảo vệ khu vực mạng LAN với tính năng Liên kết cổng IP-MAC-tích hợp, ACL, Bảo mật cổng và Xác thực 802.1X.
- Định tuyến tĩnh: Giúp định tuyến lưu lượng nội bộ để sử dụng tài nguyên mạng hiệu quả hơn.
- Quản Lý Cloud Tập Trung: Tích hợp vào Omada SDN để truy cập cloud và quản lý từ xa.
- Quản lý độc lập: Web, CLI (Cổng Console, Telnet, SSH), SNMP, RMON và Hình ảnh kép mang lại khả năng quản lý mạnh mẽ.
| TÍNH NĂNG PHẦN CỨNG | |
|---|---|
| Giao diện | • 4 x Cổng RJ45 100/1000/2500/5000/10000 Mbps • 2 x Khe cắm 10G SFP+ • 1 x Cổng Console RJ45 • 1 x Cổng Console Micro-USB |
| Số lượng quạt | 2 |
| Bộ cấp nguồn | 100-240 V AC~50/60 Hz |
| Cổng PoE (RJ45) | • Tiêu chuẩn: tuân thủ 802.3bt/at/af • 4 x Cổng PoE+: 4 cổng, tối đa 60 W cho mỗi cổng • Ngân sách nguồn: 200 W |
| Kích thước ( R x D x C ) | 11.6 × 7.1 × 1.7 in (294× 180 × 44 mm) |
| Lắp | • Rack Cắm • Để Bàn |
| Tiêu thụ điện tối đa | • 27.29 W (110V/60Hz) (không PD kết nối) • 244.90 W (110V/60Hz) (với kết nối PD 200 W) |
| Max Heat Dissipation | • 93.12 BTU/h (110 V/60 Hz) (không PD kết nối) • 835.67 BTU/h (110 V/60 Hz) (với kết nối PD 200 W) |
| HIỆU SUẤT | |
|---|---|
| Switching Capacity | 120 Gbps |
| Tốc độ chuyển gói | 89.28 Mpps |
| Bảng địa chỉ MAC | 32 K |
| Khung Jumbo | 9 KB |
| TÍNH NĂNG PHẦN MỀM | |
|---|---|
| Chất lượng dịch vụ | • 8 hàng đợi ưu tiên • Ưu tiên 802.1p CoS / DSCP • Lập lịch xếp hàng - SP (Mức độ ưu tiên nghiêm ngặt) - WRR (Thi đấu Vòng tròn Trọng lượng) - SP + WRR • Kiểm soát băng thông - Giới hạn xếp hạng dựa trên cổng / luồng • Hiệu suất mượt mà hơn • Hoạt động cho Luồng - Mirror (sang giao diện được hỗ trợ) - Chuyển hướng (đến giao diện được hỗ trợ) - Giới hạn tốc độ - Nhận xét QoS |
| L3 Features | • 16 giao diện IPv4 / IPv6 • Định tuyến tĩnh - 48 định tuyến tĩnh • ARP tĩnh - 128 mục nhập tĩnh • Proxy ARP • ARP vô cớ • DHCP server • DHCP Relay - Chuyển tiếp giao diện DHCP - DHCP VLAN Relay • DHCP L2 Relay |
| L2 and L2+ Features | • Liên kết cộng gộp - liên kết cộng gộp tĩnh - 802.3ad LACP - Lên đến 8 nhóm tổng hợp, chứa 8 cổng mỗi nhóm • Giao thức Spanning Tree - 802.1d STP - 802.1w RSTP - MSTP 802.1s - Bảo mật STP: Bảo vệ TC, Bộ lọc BPDU, Bảo vệ gốc • Phát hiện vòng lặp - Dựa trên cổng - Dựa trên VLAN • Kiểm soát lưu lượng - Kiểm soát luồng 802.3x - Ngăn chặn HOL Blocking • Mirroring - Cổng Mirroring - CPU Mirroring - Một-một - Nhiều-một - Tx / Rx / Cả hai |
| L2 Multicast | • IGMP Snooping - IGMP v1 / v2 / v3 Snooping - Rời nhanh - IGMP Snooping Querier - Xác thực IGMP • Xác thực IGMP • MLD Snooping - MLD v1 / v2 Snooping - Rời nhanh - MLD Snooping Querier - Cấu hình nhóm tĩnh - Giới hạn IP Multicast • MVR • Lọc Multicast: 256 cấu hình và 16 mục nhập cho mỗi cấu hình |
| Advanced Features | • Tự động khám phá thiết bị • Cấu hình hàng loạt • Nâng cấp firmware hàng loạt • Giám sát mạng thông minh • Cảnh báo sự kiện bất thường • Cấu hình hợp nhất • Lịch khởi động lại |
| VLAN | • Nhóm VLAN - Nhóm VLAN tối đa 4K • VLAN được gắn thẻ 802.1Q • MAC VLAN: 30 mục nhập • Giao thức VLAN: Mẫu giao thức 16, Giao thức VLAN 16 • VLAN riêng • GVRP • VLAN VPN (QinQ) - QinQ dựa trên cổng - QinQ chọn lọc • Voice VLAN |
| Access Control List | • ACL dựa trên thời gian • MAC ACL - Nguồn MAC - MAC đích - ID VLAN - Ưu tiên người dùng - Loại Ether • IP ACL - IP nguồn - IP đích - Fragment - Giao thức IP - TCP Flag - Cổng TCP / UDP - DSCP / IP TOS - Ưu tiên người dùng • ACL kết hợp • ACL nội dung gói • IPv6 ACL • Chính sách - Mirroring - Chuyển hướng - Giới hạn tốc độ - Nhận xét QoS • ACL áp dụng cho Cổng / VLAN |
| Bảo mật | • Liên kết IP-MAC-Cổng - 512 mục - DHCP Snooping - Kiểm tra ARP - Bảo vệ nguồn IPv4: 100 mục nhập • Liên kết cổng IPv6-MAC - 512 mục - DHCPv6 Snooping - Phát hiện ND - Bảo vệ nguồn IPv6: 100 mục nhập • DoS Defend • Bảo mật cổng tĩnh / động - Lên đến 64 địa chỉ MAC trên mỗi cổng • Broadcast / Multicast / Unicast Storm Control - chế độ kiểm soát tốc độ / kb / giây • 802.1X - Xác thực cơ sở cổng - Xác thực cơ sở Mac - Chuyển nhượng VLAN - MAB - VLAN khách - Hỗ trợ xác thực bán kính và khả năng chịu trách nhiệm • AAA (bao gồm TACACS +) • Cách ly cổng • Quản lý web an toàn thông qua HTTPS với SSLv3 / TLS 1.2 • Quản lý giao diện dòng lệnh an toàn (CLI) với SSHv1 / SSHv2 • Kiểm soát truy cập dựa trên IP / Cổng / MAC |
| IPv6 | • IPv6 Dual IPv4 / IPv6 • Kiểm tra tính năng phát hiện trình xử lý đa hướng (MLD) • IPv6 ACL • Giao diện IPv6 • Định tuyến IPv6 tĩnh • Phát hiện IPv6 lân cận (ND) • Khám phá đơn vị truyền dẫn tối đa đường dẫn (MTU) • Giao thức thông báo điều khiển Internet (ICMP) phiên bản 6 • TCPv6 / UDPv6 • Ứng dụng IPv6 - Máy khách DHCPv6 - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - SSL IPv6 - Http / Https - IPv6 TFTP |
| MIBs | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB |
| QUẢN LÝ | |
|---|---|
| Omada App | Có. Yêu cầu sử dụng OC300, OC200, Omada Cloud-Based Controller, hoặc Omada Software Controller. |
| Centralized Management | • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller |
| Cloud Access | Có. Yêu cầu sử dụng OC300, OC200, Omada Cloud-Based Controller, hoặc Omada Software Controller. |
| Zero-Touch Provisioning | Có. Yêu cầu sử dụng Omada Cloud-Based Controller. |
| Management Features | • GUI dựa trên web • Giao diện dòng lệnh (CLI) thông qua cổng console, telnet • SNMP v1 / v2c / v3 - Trap/Inform - RMON (1,2,3,9 nhóm) • Mẫu SDM • Máy khách DHCP / BOOTP • 802.1ab LLDP / LLDP-MED • Tự động cài đặt DHCP • Hình ảnh kép, Cấu hình kép • Giám sát CPU • Chẩn đoán cáp • EEE • Khôi phục mật mã • SNTP • Nhật ký hệ thống |
| KHÁC | |
|---|---|
| Chứng chỉ | CE, FCC, RoHS |
| Sản phẩm bao gồm | • Switch TL-SX3206HPP • Dây Điện • Hướng dẫn cài đặt nhanh • Bộ Rackmount • Chân đế cao su |
| System Requirements | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ hoặc Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® hoặc Linux. |
| Môi trường | • Nhiệt độ hoạt động: 0–40 ℃ (32–104 ℉); • Nhiệt độ bảo quản: -40–70 ℃ (-40–158 ℉) • Độ ẩm hoạt động: 10–90% RH không ngưng tụ • Độ ẩm lưu trữ: 5–90% RH không ngưng tụ |
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng của Viettel Post, Nasco, 247Express và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.