Trung Quốc
Thương hiệu:
TP-Link
Thiết bị chuyển mạch Switch TP-Link TL-SG2218P
Chính hãng giảm sốc
Giá:
Liên hệ
- Part Number
- TL-SG2218P
- Kho hàng
- Liên hệ
- Mua nhiều
- Khách hàng cần mua số lượng vui lòng liên hệ 0396827937 - 0905663191 - 0901188385 - 0777621381 để có giá tốt.
- Mô tả
JetStream 18-Port Gigabit Smart Switch with 16-Port PoE+
Vận chuyển
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng của Viettel Post, Nasco, 247Express và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.
Review
Xem tại đây
- 150 W PoE Budget: 16× 802.3at/af-compliant PoE+ ports with a total power supply of 150 W*.
- Full Gigabit Ports: 16× gigabit PoE+ ports and 2× gigabit SFP Slots provide high-speed connections.
- Integrated into Omada SDN: Zero-Touch Provisioning (ZTP)**, Centralized Cloud Management, and Intelligent Monitoring.
- Centralized Management: Cloud access and Omada app for ultra convenience and easy management.
- Static Routing: Helps route internal traffic for more efficient use of network resources.
- Robust Security Strategies: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication, and more.
- Optimize Voice and Video Applications: L2/L3/L4 QoS and IGMP snooping.
- IPv6: IPv6 support with dual IPv4/IPv6 stack, MLD snooping, IPv6 neighbor discovery.
| TÍNH NĂNG PHẦN CỨNG | |
|---|---|
| Chuẩn và Giao thức | IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x |
| Giao diện | • 16× 10/100/1000 Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX) • 2× Gigabit SFP Slots |
| Mạng Media | • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m) • 1000BASE-X: MMF, SMF |
| Số lượng quạt | 1 |
| Bộ cấp nguồn | 100-240V AC, 50/60Hz |
| Cổng PoE (RJ45) | • Standard: 802.3at/af compliant • PoE+ Ports: 16 Ports • PoE Power Budget: 150 W* |
| Kích thước ( R x D x C ) | 17.3 × 7.1 × 1.7 in. (440 × 180 × 44 mm) |
| Lắp | Rack Mountable |
| Tiêu thụ điện tối đa | • 181.4 W (110 V/60 Hz) (with 150 W PD connected) • 178.3 W (220 V/50 Hz) (with 150 W PD connected) |
| Max Heat Dissipation | • 619.06 BTU/hr (110 V/60 Hz) (with 150 W PD connected) • 608.52 BTU/hr (220 V/50 Hz) (with 150 W PD connected) |
| HIỆU SUẤT | |
|---|---|
| Switching Capacity | 36 Gbps |
| Tốc độ chuyển gói | 26.78 Mpps |
| Bảng địa chỉ MAC | 8K |
| Bộ nhớ đệm gói | 4.1 Mbit |
| Khung Jumbo | 9 KB |
| TÍNH NĂNG PHẦN MỀM | |
|---|---|
| Chất lượng dịch vụ | • 802.1p CoS/DSCP priority • 8 priority queues • Priority Schedule Mode - SP (Strict Priority) - WRR (Weighted Round Robin) • Queue Weight Config • Bandwidth Control - Port/Flow based Rating Limit • Smoother Performance • Storm Control - Multiple Control Modes(kbps/ratio) - Broadcast/Multicast/Unknown-Unicast Control |
| L2 and L2+ Features | • 32 IP Interfaces - Support IPv4/IPv6 Interface • Static Routing - 32 IPv4/IPv6 Static Routes • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay • Static ARP • Proxy ARP • Gratuitous ARP • Link Aggregation - Static link aggregation - 802.3ad LACP - Up to 8 aggregation groups and up to 8 ports per group • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter/Protect, Root Protect • Loopback Detection • Flow Control - 802.3x Flow Control • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Flow-Based - Ingress/Egress/Both • Device Link Detect Protocol (DLDP) • 802.1ab LLDP/ LLDP-MED |
| Advanced Features | • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule |
| VLAN | • VLAN Group - Max. 4K VLAN Groups • 802.1Q tag VLAN • MAC VLAN: 12 Entries • Protocol VLAN • GVRP • Voice VLAN |
| Access Control List | • Support up to 230 entries • Time-Range - Time Slice - Week Time-Range - Absolute Time-Range - Holiday • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL - Source IP - Destination IP - IP Protocol - TCP Flag - TCP/UDP Source Port - TCP/UDP Destination Port - DSCP/IP TOS • IPv6 ACL • Combined ACL • Rule Operation - Permit/Deny • Policy Action - Mirror - Rate Limit - Redirect - QoS Remark • ACL Rules Binding - Port Binding - VLAN Binding • Actions for flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark |
| Bảo mật | • AAA • 802.1X - Port based authentication - MAC (Host) based authentication - Authentication Method includes PAP/EAP-MD5 - MAB - Guest VLAN - Support Radius authentication and accountability • IP/IPv6-MAC Binding - 512 Binding Entries - DHCP Snooping - DHCPv6 Snooping - ARP Inspection - ND Detection • IP Source Guard - 253 Entries - Source IP+Source MAC • IPv6 Source Guard - 183 Entries - Source IPv6 Address+Source MAC • DoS Defend • Static/Dynamic/Permanent Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control |
| IPv6 | • IPv6 Static Routing and ACL • IPv6 Dual IPv4/IPv6 • IPv6 Interface • Multicast Listener Discovery (MLD) Snooping • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet(v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
| MIBs | • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9) |
| QUẢN LÝ | |
|---|---|
| Omada App | Yes, through • Omada Cloud-Based Controller • OC300 • OC200 • Omada Software Controller |
| Centralized Management | • Omada Cloud-Based Controller • Omada Hardware Controller OC300 • Omada Hardware Controller OC200 • Omada Software Controller |
| Cloud Access | Yes, through • Omada Cloud-Based Controller • OC300 • OC200 • Omada Software Controller |
| Zero-Touch Provisioning | Yes. Requiring the use of Omada Cloud-Based Controller |
| Management Features | • Web-based GUI • Command Line Interface (CLI) through telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • SNTP • System Log |
| KHÁC | |
|---|---|
| Chứng chỉ | CE, FCC, RoHS |
| Sản phẩm bao gồm | TL-SG2218P • Power Cord • Installation Guide • Rackmount Kit • Rubber Feet |
| System Requirements | Microsoft® Windows® XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
| Môi trường | • Operating Temperature: 0–50 ℃ (32–122 ℉); • Storage Temperature: -40–70 ℃ (-40–158 ℉) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing |
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng của Viettel Post, Nasco, 247Express và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.