Tổng đài IP Yeastar S50-4FXO
Giá sốc online
- Tình trạng
- Hàng chính hãng, có CO CQ đầy đủ
- Part Number
- Tổng đài IP Yeastar S50-4FXO
- Kho hàng
- Liên hệ
- Mua nhiều
- Khách hàng cần mua số lượng vui lòng liên hệ 0396827937 - 0777621381 - 0901188385 để có giá tốt.
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.
Tổng đài IP Yeastar S50-4FXO
- 50 users
- 25 concurrent calls
- 4 cổng FXO (mở rộng lên 8 cổng)
- E1 port: Không hỗ trợ
- LAN/WAN: 2 cổng 10/100/1000Mbps
Tính năng Tổng đài IP Yeastar S50-4FXO
- Black list/ White list
- Gọi lại cuộc gọi chi tiết
- Hỗ trợ ghi âm cuộc gọi
- Giám sát cuộc gọi
- Định tuyến cuộc gọi
- Chuyển cuộc gọi
- Hội nghị
- Nhạc chuông riêng
- Email đến SMS/ SMS đến Email
- Fax đến Email
- Find me/ follow me
- Nhạc chờ
- Video call
- Quản lý hàng chờ
- Quản lý thông tin và đặc quyền người dùng
- Voice mail
- Voice mail đến Email
- Trả lời tự động (IVR)
Đặc tính kỹ thuật
| Model | S50-4FXO |
| Users | 50 |
| Max Concurrent Calls | 25 |
| Max FXS Ports | 8 |
| Max FXO Ports | 4 (up to 8) |
| Max GSM/3G/4G Ports | 4 |
| Max 4G Port (Data) | 1 |
| VoIP trunk | 50 |
| Protocol | SIP (RFC3261)/ IAX2 |
| Transport Protocol | TCP/ UDP/ TLS/ STRP |
| Codec | G711, G722, G726, G729A, GSM, Speex, ADPCM, iLBC, H263, H263P, H264, MPEG4 |
| DTMF | In-band, RFC4733, RFC2833, SIP INFO |
| Ethernet Interfaces | 2 × 10/100/1000 Mbps |
| IP Service | Static IP, DHCP, VPN, Firewall, VLAN, DDNS, PPPoE, QoS, Static NAT, STUN |
| Firewall | Yes |
| T.38 Fax | Yes |
| Hot Standby | Yes |
| Voice mail | 5000 mins |
| External Storage | SD Card |
| Nguồn cấp | AC 100-240V, 50/60HZ 0.6A max |
| Kích thước | 34 x 21 x 4.4 cm |
| Trọng lượng | 1.48kg |
- Bảo hành: 36 tháng.
Tổng đài IP Yeastar S50-4FXO
- 50 users
- 25 concurrent calls
- 4 cổng FXO (mở rộng lên 8 cổng)
- E1 port: Không hỗ trợ
- LAN/WAN: 2 cổng 10/100/1000Mbps
Tính năng Tổng đài IP Yeastar S50-4FXO
- Black list/ White list
- Gọi lại cuộc gọi chi tiết
- Hỗ trợ ghi âm cuộc gọi
- Giám sát cuộc gọi
- Định tuyến cuộc gọi
- Chuyển cuộc gọi
- Hội nghị
- Nhạc chuông riêng
- Email đến SMS/ SMS đến Email
- Fax đến Email
- Find me/ follow me
- Nhạc chờ
- Video call
- Quản lý hàng chờ
- Quản lý thông tin và đặc quyền người dùng
- Voice mail
- Voice mail đến Email
- Trả lời tự động (IVR)
Đặc tính kỹ thuật
| Model | S50-4FXO |
| Users | 50 |
| Max Concurrent Calls | 25 |
| Max FXS Ports | 8 |
| Max FXO Ports | 4 (up to 8) |
| Max GSM/3G/4G Ports | 4 |
| Max 4G Port (Data) | 1 |
| VoIP trunk | 50 |
| Protocol | SIP (RFC3261)/ IAX2 |
| Transport Protocol | TCP/ UDP/ TLS/ STRP |
| Codec | G711, G722, G726, G729A, GSM, Speex, ADPCM, iLBC, H263, H263P, H264, MPEG4 |
| DTMF | In-band, RFC4733, RFC2833, SIP INFO |
| Ethernet Interfaces | 2 × 10/100/1000 Mbps |
| IP Service | Static IP, DHCP, VPN, Firewall, VLAN, DDNS, PPPoE, QoS, Static NAT, STUN |
| Firewall | Yes |
| T.38 Fax | Yes |
| Hot Standby | Yes |
| Voice mail | 5000 mins |
| External Storage | SD Card |
| Nguồn cấp | AC 100-240V, 50/60HZ 0.6A max |
| Kích thước | 34 x 21 x 4.4 cm |
| Trọng lượng | 1.48kg |
- Bảo hành: 36 tháng.
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.