Tổng đài IP Yeastar S300-3E1
Sốc xanh mặt
- Tình trạng
- Hàng chính hãng, có CO CQ đầy đủ
- Part Number
- Tổng đài IP Yeastar S300-3E1
- Kho hàng
- Liên hệ
- Mua nhiều
- Khách hàng cần mua số lượng vui lòng liên hệ 0396827937 - 0777621381 - 0901188385 để có giá tốt.
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.
Tổng đài IP Yeastar S300-3E1
- 300 users (có thể nâng cấp lên 500).
- 60 concurrent calls (tuỳ chọn nâng cấp lên 120).
- 0 cổng FXO.
- 3 cổng E1 port.
- LAN/WAN: 2 cổng 10/100/1000Mbps.
Tính năng Tổng đài IP Yeastar S300-3E1
- Black list/ White list
- Gọi lại cuộc gọi chi tiết
- Hỗ trợ ghi âm cuộc gọi
- Giám sát cuộc gọi
- Định tuyến cuộc gọi
- Chuyển cuộc gọi
- Hội nghị
- Nhạc chuông riêng
- Email đến SMS/ SMS đến Email
- Fax đến Email
- Find me/ follow me
- Nhạc chờ
- Video call
- Quản lý hàng chờ
- Quản lý thông tin và đặc quyền người dùng
- Voice mail
- Voice mail đến Email
- Trả lời tự động (IVR)
Đặc tính kỹ thuật
| Model | S300-3E1 |
| Users | 300 (expandable to 500) |
| Max Concurrent Calls | 60 (expandable to 120) |
| FXO Ports | 0 |
| Max GSM/3G/4G Ports | 6 |
| E1 Port | 3 |
| Max 4G Port (Data) | 1 |
| VoIP trunk | 100 |
| Protocol | SIP (RFC3261)/ IAX2 |
| Transport Protocol | TCP/ UDP/ TLS/ STRP |
| Codec | G711, G722, G726, G729A, GSM, Speex, ADPCM, iLBC, H263, H263P, H264, MPEG4 |
| DTMF | In-band, RFC4733, RFC2833, SIP INFO |
| Ethernet Interfaces | 2 × 10/100/1000 Mbps |
| IP Service | Static IP, DHCP, VPN, Firewall, VLAN, DDNS, PPPoE, QoS, Static NAT, STUN |
| Firewall | Yes |
| T.38 Fax | Yes |
| Hot Standby | Yes |
| Voice mail | 10000 mins |
| External Storage | SD Card & 2.5” SATA HDD |
| USB | 1 |
| Nguồn cấp | AC 100-240V, 50/60HZ 1.8A max |
| Kích thước | 44 x 25.2 x 4.4 cm |
| Trọng lượng | 2.6 kg |
- Bảo hành: 36 tháng.
Tổng đài IP Yeastar S300-3E1
- 300 users (có thể nâng cấp lên 500).
- 60 concurrent calls (tuỳ chọn nâng cấp lên 120).
- 0 cổng FXO.
- 3 cổng E1 port.
- LAN/WAN: 2 cổng 10/100/1000Mbps.
Tính năng Tổng đài IP Yeastar S300-3E1
- Black list/ White list
- Gọi lại cuộc gọi chi tiết
- Hỗ trợ ghi âm cuộc gọi
- Giám sát cuộc gọi
- Định tuyến cuộc gọi
- Chuyển cuộc gọi
- Hội nghị
- Nhạc chuông riêng
- Email đến SMS/ SMS đến Email
- Fax đến Email
- Find me/ follow me
- Nhạc chờ
- Video call
- Quản lý hàng chờ
- Quản lý thông tin và đặc quyền người dùng
- Voice mail
- Voice mail đến Email
- Trả lời tự động (IVR)
Đặc tính kỹ thuật
| Model | S300-3E1 |
| Users | 300 (expandable to 500) |
| Max Concurrent Calls | 60 (expandable to 120) |
| FXO Ports | 0 |
| Max GSM/3G/4G Ports | 6 |
| E1 Port | 3 |
| Max 4G Port (Data) | 1 |
| VoIP trunk | 100 |
| Protocol | SIP (RFC3261)/ IAX2 |
| Transport Protocol | TCP/ UDP/ TLS/ STRP |
| Codec | G711, G722, G726, G729A, GSM, Speex, ADPCM, iLBC, H263, H263P, H264, MPEG4 |
| DTMF | In-band, RFC4733, RFC2833, SIP INFO |
| Ethernet Interfaces | 2 × 10/100/1000 Mbps |
| IP Service | Static IP, DHCP, VPN, Firewall, VLAN, DDNS, PPPoE, QoS, Static NAT, STUN |
| Firewall | Yes |
| T.38 Fax | Yes |
| Hot Standby | Yes |
| Voice mail | 10000 mins |
| External Storage | SD Card & 2.5” SATA HDD |
| USB | 1 |
| Nguồn cấp | AC 100-240V, 50/60HZ 1.8A max |
| Kích thước | 44 x 25.2 x 4.4 cm |
| Trọng lượng | 2.6 kg |
- Bảo hành: 36 tháng.
Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.