Phatsongwifi
Trung Quốc Thương hiệu: Yeastar

Tổng đài IP Yeastar S100-8FXO

Mới 100% - Giá bao rẻ
Giá: Liên hệ
Tình trạng
Hàng chính hãng, có CO CQ đầy đủ
Part Number
Tổng đài IP Yeastar S100-8FXO
Kho hàng
Liên hệ
Mua nhiều
Khách hàng cần mua số lượng vui lòng liên hệ 0396827937 - 0777621381 - 0901188385 để có giá tốt.
Vận chuyển

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Tổng đài IP Yeastar S100-8FXO

- 100 users (có thể nâng cấp lên 200)

- 30 concurrent calls (tuỳ chọn nâng cấp lên 60)

- 8 cổng FXO (tùy chọn mở rộng lên 16 cổng FXO)

- GSM port: 0 cổng

- E1 port: 0 cổng (tuỳ chọn mở rộng)

- LAN/WAN: 2 cổng 10/100/1000Mbps

- Power: AC 100-240V, 50/60HZ 1.8A max

Tính năng Tổng đài IP Yeastar S100-8FXO

- Black list/ White list

- Gọi lại cuộc gọi chi tiết

- Hỗ trợ ghi âm cuộc gọi

- Giám sát cuộc gọi

- Định tuyến cuộc gọi

- Chuyển cuộc gọi

- Hội nghị

- Nhạc chuông riêng

- Email đến SMS/ SMS đến Email

- Fax đến Email

- Find me/ follow me

- Nhạc chờ

- Video call

- Quản lý hàng chờ

- Quản lý thông tin và đặc quyền người dùng

- Voice mail

- Voice mail đến Email

- Trả lời tự động (IVR)

Đặc tính kỹ thuật

Model S100-8FXO
Users 100 (expandable to 200)
Max Concurrent Calls 30 (expandable to 60)
Max FXS Ports 16
Max FXO Ports 8 (expandable to 16)
VoIP trunk 100
Protocol SIP (RFC3261)/ IAX2
Transport Protocol TCP/ UDP/ TLS/ STRP
Codec G711, G722, G726, G729A, GSM, Speex, ADPCM, iLBC, H263, H263P, H264, MPEG4
DTMF In-band, RFC4733, RFC2833, SIP INFO
Ethernet Interfaces 2 × 10/100/1000 Mbps
IP Service Static IP, DHCP, VPN, Firewall, VLAN, DDNS, PPPoE, QoS, Static NAT, STUN
Firewall Yes
T.38 Fax Yes
Hot Standby Yes
Voice mail  10000 mins
External Storage SD Card
USB 1
Nguồn cấp AC 100-240V, 50/60HZ 1.8A max
Kích thước 44 x 25.2 x 4.4 cm
Trọng lượng 2.5 kg

- Bảo hành: 36 tháng.

 

Tổng đài IP Yeastar S100-8FXO

- 100 users (có thể nâng cấp lên 200)

- 30 concurrent calls (tuỳ chọn nâng cấp lên 60)

- 8 cổng FXO (tùy chọn mở rộng lên 16 cổng FXO)

- GSM port: 0 cổng

- E1 port: 0 cổng (tuỳ chọn mở rộng)

- LAN/WAN: 2 cổng 10/100/1000Mbps

- Power: AC 100-240V, 50/60HZ 1.8A max

Tính năng Tổng đài IP Yeastar S100-8FXO

- Black list/ White list

- Gọi lại cuộc gọi chi tiết

- Hỗ trợ ghi âm cuộc gọi

- Giám sát cuộc gọi

- Định tuyến cuộc gọi

- Chuyển cuộc gọi

- Hội nghị

- Nhạc chuông riêng

- Email đến SMS/ SMS đến Email

- Fax đến Email

- Find me/ follow me

- Nhạc chờ

- Video call

- Quản lý hàng chờ

- Quản lý thông tin và đặc quyền người dùng

- Voice mail

- Voice mail đến Email

- Trả lời tự động (IVR)

Đặc tính kỹ thuật

Model S100-8FXO
Users 100 (expandable to 200)
Max Concurrent Calls 30 (expandable to 60)
Max FXS Ports 16
Max FXO Ports 8 (expandable to 16)
VoIP trunk 100
Protocol SIP (RFC3261)/ IAX2
Transport Protocol TCP/ UDP/ TLS/ STRP
Codec G711, G722, G726, G729A, GSM, Speex, ADPCM, iLBC, H263, H263P, H264, MPEG4
DTMF In-band, RFC4733, RFC2833, SIP INFO
Ethernet Interfaces 2 × 10/100/1000 Mbps
IP Service Static IP, DHCP, VPN, Firewall, VLAN, DDNS, PPPoE, QoS, Static NAT, STUN
Firewall Yes
T.38 Fax Yes
Hot Standby Yes
Voice mail  10000 mins
External Storage SD Card
USB 1
Nguồn cấp AC 100-240V, 50/60HZ 1.8A max
Kích thước 44 x 25.2 x 4.4 cm
Trọng lượng 2.5 kg

- Bảo hành: 36 tháng.

 

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Sản phẩm liên quan