Phatsongwifi
Trung Quốc Thương hiệu: Yeastar

Tổng đài IP Yeastar K2

Giá rẻ quá
Giá: Liên hệ
Tình trạng
Hàng chính hãng, có CO CQ đầy đủ
Part Number
Tổng đài IP Yeastar K2
Kho hàng
Liên hệ
Mua nhiều
Khách hàng cần mua số lượng vui lòng liên hệ 0396827937 - 0777621381 - 0901188385 để có giá tốt.
Vận chuyển

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Tổng đài IP Yeastar K2

- Tích hợp Hardware Server Dell.

- Hỗ trợ 2000 users.

- 500 cuộc gọi đồng thời.

- FXO/FXS tùy chọn mở rộng không hạn chế GW đấu nối.

- Cổng E1: không hạn chế GW đấu nối.

- LAN: 1 cổng 10/100/1000Mbps.

- WAN: 1 cổng 10/100/1000Mbps.

Đặc tính kỹ thuật Tổng đài IP Yeastar K2

Model K2
Users 2000
Max Concurrent Calls 500
VoIP Trunks 400 (Add Yeastar VoIP Gateways via VoIP trunks)
Protocol SIP (RFC3261), IAX2
Transport Protocol UDP, TCP, TLS, SRTP
Voice Codec G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC
Video Codec H263, H263P, H264, MPEG4
DTMF In-band, RFC4733, RFC2833, SIP INFO
LAN 1 × 10/100/1000 Mbps
WAN 1 × 10/100/1000 Mbps
IP Services Static IP, DHCP, VPN, Firewall, DDNS, PPPoE, QoS, Static NAT, STUN
Voicemail 40000 min (expandable)
Firewall Yes
T.38 Fax Yes
Hot Standby Yes
App Center Linkus Server, Phone Provisioning, LDAP Server, Conference Panel, VPN Server, Billing App, Hotel App
Recommended Server Dell EMC PowerEdge R240
Hard Disk (Call Recording Disabled) 50 GB
Hard Disk (Call Recording Enabled) 1 TB
CPU Intel(R) Xeon(R) CPU E-2144G
- Cores: 4
- Threads: 8
- CPU Frequency: 3.6GHz
RAM 8 GB
Power Cabled 250W Bronze power supplies (100–240 V AC)
Dimensions 43.4 cm × 4.28 cm × 59.56 cm
Weight 12.2 kg
Operation Range 10°C to 35°C, 50°F to 95°F
Storage Range -40°C to 65°C, -40°F to 149°F
Humidity 10-90% non-condensing
Form Factor 1U Rack-mount

- Bảo hành: 36 tháng.

 

Tổng đài IP Yeastar K2

- Tích hợp Hardware Server Dell.

- Hỗ trợ 2000 users.

- 500 cuộc gọi đồng thời.

- FXO/FXS tùy chọn mở rộng không hạn chế GW đấu nối.

- Cổng E1: không hạn chế GW đấu nối.

- LAN: 1 cổng 10/100/1000Mbps.

- WAN: 1 cổng 10/100/1000Mbps.

Đặc tính kỹ thuật Tổng đài IP Yeastar K2

Model K2
Users 2000
Max Concurrent Calls 500
VoIP Trunks 400 (Add Yeastar VoIP Gateways via VoIP trunks)
Protocol SIP (RFC3261), IAX2
Transport Protocol UDP, TCP, TLS, SRTP
Voice Codec G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC
Video Codec H263, H263P, H264, MPEG4
DTMF In-band, RFC4733, RFC2833, SIP INFO
LAN 1 × 10/100/1000 Mbps
WAN 1 × 10/100/1000 Mbps
IP Services Static IP, DHCP, VPN, Firewall, DDNS, PPPoE, QoS, Static NAT, STUN
Voicemail 40000 min (expandable)
Firewall Yes
T.38 Fax Yes
Hot Standby Yes
App Center Linkus Server, Phone Provisioning, LDAP Server, Conference Panel, VPN Server, Billing App, Hotel App
Recommended Server Dell EMC PowerEdge R240
Hard Disk (Call Recording Disabled) 50 GB
Hard Disk (Call Recording Enabled) 1 TB
CPU Intel(R) Xeon(R) CPU E-2144G
- Cores: 4
- Threads: 8
- CPU Frequency: 3.6GHz
RAM 8 GB
Power Cabled 250W Bronze power supplies (100–240 V AC)
Dimensions 43.4 cm × 4.28 cm × 59.56 cm
Weight 12.2 kg
Operation Range 10°C to 35°C, 50°F to 95°F
Storage Range -40°C to 65°C, -40°F to 149°F
Humidity 10-90% non-condensing
Form Factor 1U Rack-mount

- Bảo hành: 36 tháng.

 

Giao hàng toàn quốc. Chúng tôi sử dụng các dịch vụ giao hàng và thanh toán tại nhà (COD) của Giaohangtietkiem, Viettel Post, GHN và những dịch vụ khác để giao hàng đến quý khách hàng trong thời gian sớm nhất.

Sản phẩm liên quan